<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include.d45805.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>El IBEX 35 cierra la semana como el peor de Europa lejos de los 8.800</title><meta
name="description" content="El IBEX 35 cerró la semana como el peor índice de las bolsas europeas. Lejos de los 9.000 puntos, el selectivo cerró incluso por debajo de los 8.700 enteros"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="El IBEX 35 cierra la semana como el peor de Europa lejos de los 8.800"><meta
property="og:description" content="El IBEX 35 cerró la semana como el peor índice de las bolsas europeas. Lejos de los 9.000 puntos, el selectivo cerró incluso por debajo de los 8.700 enteros"><meta
property="og:url" content="https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html"><meta
property="og:site_name" content="finanzas.com"><meta
property="article:publisher" content="https://www.facebook.com/finanzas.inversion"><meta
property="article:tag" content="IBEX 35"><meta
property="article:tag" content="Siemens Gamesa"><meta
property="article:tag" content="Solaria"><meta
property="article:section" content="IBEX 35"><meta
property="og:updated_time" content="2021-09-10T20:51:26+02:00"><meta
property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-del-parque-1200x675-1.jpeg"><meta
property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-del-parque-1200x675-1.jpeg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
property="og:image:alt" content="Ibex 35. Peor arranque en agosto pese a la menor volatilidad."><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="El IBEX 35 cierra la semana como el peor de Europa lejos de los 8.800"><meta
name="twitter:description" content="El IBEX 35 cerró la semana como el peor índice de las bolsas europeas. Lejos de los 9.000 puntos, el selectivo cerró incluso por debajo de los 8.700 enteros"><meta
name="twitter:site" content="@finanzascom"><meta
name="twitter:creator" content="@finanzascom"><meta
name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-del-parque-1200x675-1.jpeg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed" href=https://www.finanzas.com/feed><link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed de los comentarios" href=https://www.finanzas.com/comments/feed><link
rel=stylesheet id=elasticpress-related-posts-block-css  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.finanzas.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.finanzas.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.3"><link
rel=shortlink href='https://www.finanzas.com/?p=943863'><link
rel=alternate type=application/json+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fel-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html"><link
rel=alternate type=text/xml+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fel-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html&#038;format=xml"><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4530329-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4530329-1');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script> 
 <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>let section = 'finanzas' || 'other';
  let domain = document.location.hostname || 'www.finanzas.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script> <link
rel=amphtml href=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html?amp><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-943863 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=ed-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-corporativo-container><ul
id=corporate-menu class=menu><li
id=menu-item-885764 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885764"><a
target=_blank rel=noopener href=https://inversion.finanzas.com/ >Revista Inversión</a></li>
<li
id=menu-item-885765 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885765"><a
target=_blank rel=noopener href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-885768 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885768"><a
target=_blank rel=noopener href=https://foros.finanzas.com/ >Foros</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class="container pl-md-0 pr-md-0"><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.finanzas.com/ rel="home noamphtml">
<span>finanzas.com</span>
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg alt=finanzas.com
width=196 height=49>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=22 height=16><title>Buscar</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=22 height=20><title>Menú</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-362480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a
href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-362486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a
href=https://www.finanzas.com/analisis-tecnico/informes>Análisis técnico</a></li>
<li
id=menu-item-356953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a
href=https://www.finanzas.com/mercados>Mercados</a></li>
<li
id=menu-item-356945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a
href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-356948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a
href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-356946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356946 empresas"><a
href=https://www.finanzas.com/empresas>Empresas</a></li>
<li
id=menu-item-356947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales>Finanzas personales</a></li>
<li
id=menu-item-356956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a
href=https://www.finanzas.com/trading>Trading</a></li>
<li
id=menu-item-356944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356944 coyuntura"><a
href=https://www.finanzas.com/coyuntura>Coyuntura</a></li>
<li
id=menu-item-356950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-356954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a
href=https://www.finanzas.com/renta-fija>Renta fija</a></li>
<li
id=menu-item-356955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356955 renta-variable"><a
href=https://www.finanzas.com/renta-variable>Renta variable</a></li>
<li
id=menu-item-357037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357037 comunicados-de-empresa"><a
href=https://www.finanzas.com/comunicados-de-empresa>Contenido asociado</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-356637 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a
href=https://www.finanzas.com/tag/abengoa>Abengoa</a></li>
<li
id=menu-item-357043 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a
href=https://www.finanzas.com/tag/bbva>BBVA</a></li>
<li
id=menu-item-356639 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a
href=https://www.finanzas.com/tag/bitcoin>Bitcoin</a></li>
<li
id=menu-item-357045 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a
href=https://www.finanzas.com/tag/euro-dolar>Euro/dolar</a></li>
<li
id=menu-item-357038 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357038 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-357039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a
href=https://www.finanzas.com/jubilacion>Jubilación</a></li>
<li
id=menu-item-357040 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a
href=https://www.finanzas.com/tag/petroleo-brent>Petróleo Brent</a></li>
<li
id=menu-item-356638 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a
href=https://www.finanzas.com/tag/pharmamar>Pharmamar</a></li>
<li
id=menu-item-357044 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a
href=https://www.finanzas.com/tag/repsol>Repsol</a></li>
<li
id=menu-item-357042 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a
href=https://www.finanzas.com/tag/telefonica>Telefónica</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6><div
class=menu-autores-container><ul
id=autores-menu class=menu><li
id=menu-item-357031 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357031"><a
href=/autor/cristina-casillas>Cristina Casillas</a></li>
<li
id=menu-item-357032 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357032"><a
href=/autor/daniel-dominguez>Daniel Domínguez</a></li>
<li
id=menu-item-357034 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357034"><a
href=/autor/esther-garcia-lopez>Esther García</a></li>
<li
id=menu-item-357035 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357035"><a
href=/autor/maria-gomez-silva>María Gómez</a></li>
<li
id=menu-item-357036 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357036"><a
href=/autor/jose-jimenez>José Jiménez</a></li>
<li
id=menu-item-357033 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357033"><a
href=/autor/raul-poza>Raúl Poza</a></li></ul></div></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-356970 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Noticias</span></a><ul
class=sub-menu>
<li
id=menu-item-356972 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-356973 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a
href=https://www.finanzas.com/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-356974 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales itemprop=url><span
itemprop=name>Finanzas personales</span></a></li>
<li
id=menu-item-356975 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a
href=https://www.finanzas.com/fondos itemprop=url><span
itemprop=name>Fondos</span></a></li>
<li
id=menu-item-356976 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-356977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-356978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a
href=https://www.finanzas.com/jubilacion itemprop=url><span
itemprop=name>Jubilación</span></a></li>
<li
id=menu-item-356979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-356980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a
href=https://www.finanzas.com/mercados itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-356981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a
href=https://www.finanzas.com/renta-fija itemprop=url><span
itemprop=name>Renta fija</span></a></li>
<li
id=menu-item-356982 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a
href=https://www.finanzas.com/renta-variable itemprop=url><span
itemprop=name>Renta variable</span></a></li></ul>
</li>
<li
id=menu-item-364137 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a
href=https://www.finanzas.com/cotizaciones itemprop=url class=nav-item><span
itemprop=name>Cotizaciones</span></a><ul
class=sub-menu>
<li
id=menu-item-364146 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a
href=https://www.finanzas.com/cotizaciones itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-364138 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-364139 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-364140 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-364141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a
href=https://www.finanzas.com/indices-bursatiles itemprop=url><span
itemprop=name>Índices bursátiles</span></a></li>
<li
id=menu-item-364142 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a
href=https://www.finanzas.com/mercado-alternativo-bursatil-mab itemprop=url><span
itemprop=name>Mercado alternativo bursátil</span></a></li>
<li
id=menu-item-364143 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a
href=https://www.finanzas.com/materias-prima itemprop=url><span
itemprop=name>Materias primas</span></a></li>
<li
id=menu-item-364144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a
href=https://www.finanzas.com/etfs itemprop=url><span
itemprop=name>ETF</span></a></li>
<li
id=menu-item-364145 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a
href=https://www.finanzas.com/warrants itemprop=url><span
itemprop=name>Warrants</span></a></li></ul>
</li>
<li
id=menu-item-364147 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a
href=https://www.finanzas.com/analisis-tecnico/informes itemprop=url class=nav-item><span
itemprop=name>Análisis técnico</span></a></li>
<li
id=menu-item-356983 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a
href=https://inversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Revista Inversión</span></a></li>
<li
id=menu-item-356984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a
href=https://eventos.finanzas.com/ itemprop=url class=nav-item><span
itemprop=name>Foros Inversión</span></a></li>
<li
id=menu-item-356985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a
href=http://escueladeinversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Escuela de inversión</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg
width=22
height=22 alt=Buscar></button></form></div></div></div><div
class=bottom-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-359480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359480"><a
title="Cotizaciones oficiales en tiempo real" href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-885472 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885472"><a
href=https://www.finanzas.com/analisis-tecnico/informes#option1>Análisis técnico</a></li>
<li
id=menu-item-359582 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359582 ibex-35"><a
title="Noticias y cotización del IBEX 35" href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-885475 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885475 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo>Mercado continuo</a></li></ul></div></nav></div></div></header><section
class="header-ticker container"><div
id=ticker-date>
Actualizado <span
class=updated-time>01:14 CEST</span>
<span
id=ticker-updater><a
href=javascript:void(0);>Actualizar</a></span>
<span
id=ticker-status>Actualizando...</span></div><ul
class=contenidoticker>
<li
id=comp-eur-usd-currencies class=component data-code=eur-usd data-type=currencies data-value=1,1814>
<a
href=/cotizaciones/divisas/eur-usd/
title=EUR/USD><p
class=stock-title>EUR/USD</p><p
class=stock-value>1,1814</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.08>-0,08</span>%
<span
class=absolut>-0,0009</span>
</span></p>
</a>
</li>
<li
id=comp-petroleo-brent-rawmaterials class=component data-code=petroleo-brent data-type=rawmaterials data-value=72,86>
<a
href=/cotizaciones/materias-primas/petroleo-brent/
title="Petróleo Brent"><p
class=stock-title>Petróleo Brent</p><p
class=stock-value>72,86</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=2.13>2,13</span>%
<span
class=absolut>1,52</span>
</span></p>
</a>
</li>
<li
id=comp-ibex-35-stocks class=component data-code=ibex-35 data-type=stocks data-value=8.695,30>
<a
href=/ibex-35/
title="IBEX 35"><p
class=stock-title>IBEX 35</p><p
class=stock-value>8.695,30</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-1.2>-1,20</span>%
<span
class=absolut>-105,30</span>
</span></p>
</a>
</li>
<li
id=comp-ibx35-bancos-stocks class=component data-code=ibx35-bancos data-type=stocks data-value=484,20>
<a
href=/cotizaciones/ibx35-bancos
title="IBX35 BANCOS"><p
class=stock-title>IBX35 BANCOS</p><p
class=stock-value>484,20</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.72>-0,72</span>%
<span
class=absolut>-3,50</span>
</span></p>
</a>
</li>
<li
id=comp-euro-stoxx50-stocks class=component data-code=euro-stoxx50 data-type=stocks data-value=4.170,35>
<a
href=/cotizaciones/euro-stoxx50
title="EURO STOXX50"><p
class=stock-title>EURO STOXX50</p><p
class=stock-value>4.170,35</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.16>-0,16</span>%
<span
class=absolut>-6,76</span>
</span></p>
</a>
</li>
<li
id=comp-dow-jones-stocks class=component data-code=dow-jones data-type=stocks data-value=34.879,30>
<a
href=/cotizaciones/dow-jones
title="DOW JONES"><p
class=stock-title>DOW JONES</p><p
class=stock-value>34.879,30</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.43>-0,43</span>%
<span
class=absolut>-151,70</span>
</span></p>
</a>
</li>
<li
id=comp-nasdaq-100-stocks class=component data-code=nasdaq-100 data-type=stocks data-value=15.440,70>
<a
href=/cotizaciones/nasdaq-100
title="NASDAQ 100"><p
class=stock-title>NASDAQ 100</p><p
class=stock-value>15.440,70</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.77>-0,77</span>%
<span
class=absolut>-120,30</span>
</span></p>
</a>
</li></ul></section><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-3-54436726' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-3-54436726 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJzYXNfNDY5MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2OTA2LCAvLyBGb3JtYXRvIDogQmFja2dydW5kIDE2ODB4MTAyNAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=3></div><article
id=post-943863 class="entry mb-5"><header
class=entry-header><div
class=container><div
class=post-cat><span><ul
class=post-categories>
<li><a
href=https://www.finanzas.com/ibex-35 rel="category tag">IBEX 35</a></li></ul></span></div><h1 class="entry-title">El IBEX 35 cierra la semana como el peor de Europa lejos de los 8.800</h1><h2 class="entry-subtitle">El IBEX 35 cerró la semana como el peor índice de las bolsas europeas. Lejos de los 9.000 puntos, el selectivo cerró incluso por debajo de los 8.700 enteros</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center ml-5 pl-3"><div
class=col-lg-8>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/daniel-dominguez title="Entradas por Daniel Domínguez" class="author url fn" rel=author>Daniel Domínguez</a>		<time
class="entry-date published" datetime>11/09/2021</time>
</span></span></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=El IBEX 35 cierra la semana como el peor de Europa lejos de los 8.800 - https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=El+IBEX+35+cierra+la+semana+como+el+peor+de+Europa+lejos+de+los+8.800&amp;url=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html&amp;title=El+IBEX+35+cierra+la+semana+como+el+peor+de+Europa+lejos+de+los+8.800&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.finanzas.com/ibex-35/el-ibex-35-cierra-la-semana-como-el-peor-de-europa-lejos-de-los-8-800.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-start"><div
class=col-lg-7><div
class=entry-content><p>Las dudas volvieron a asaltar al <strong><a
href=https://www.finanzas.com/ibex-35/iag-inviste-al-ibex-como-el-peor-indice-europeo-del-dia.html>IBEX 35</a></strong> en la última semana, en la que el principal selectivo español fue el peor índice de las principales plazas europeas.</p><p>El retroceso fue del 1,9 por ciento, por encima del 1,45 por ciento que perdió el <strong>FTSE Mib</strong> o del 1,1 por ciento que se dejaron el <strong>DAX 30</strong> alemán o el <strong>FTSE 100</strong> británico. El <strong>CAC 40</strong> se distanció de sus pares, pero también registró pérdidas del 0,4 por ciento.</p><div
class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>En el caso del IBEX 35, el golpe semanal lo aleja aún más de su objetivo en los 8.800 puntos -los 9.000 enteros parecen ahora una quimera- e incluso cayó por debajo de la barrera de los 8.700 puntos: marcó, al cierre del viernes, 8.695.</p><h3><strong>Las renovables caen a doble dígito</strong></h3><p>Dos compañías renovables se anotaron las mayores pérdidas de la semana lastradas por dos informes negativos procedentes de <strong><a
href=https://www.finanzas.com/mercados/wall-street-rebota-gracias-a-las-petroleras-y-los-semiconductores.html>Wall Street</a></strong>.</p><p><strong>Siemens Gamesa</strong> acumuló una caída del 11 por ciento después de que <a
href=https://www.finanzas.com/ibex-35/siemens-gamesa-acumula-un-descalabro-del-10-por-ciento-tras-el-rejonazo-de-jp-morgan.html>JP Morgan redujera su recomendación de compra</a> hacia neutral, principalmente por las menores expectativas de beneficios que esperan los analistas del banco de inversión.</p><p>La otra cotizada fue <strong>Solaria</strong>, que perdió un 12 por ciento tras la rebaja de otro gigante de Wall Street, <a
href=https://www.finanzas.com/ibex-35/goldman-sachs-da-la-puntilla-a-solaria.html>Goldman Sachs, que también modificó su posición hacia neutral</a>. Las acciones de Solaria retrocedieron hasta apenas superar los 15 euros, su nivel más bajo desde comienzos de junio.</p><div
class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-attributes><div
class=code-block-label>Publicidad</div></div> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4f9b3938-7678-458f-bafa-c45e15cd985e/4f9b3938-7678-458f-bafa-c45e15cd985e.js",s.async=!0,n.document.body.appendChild(s)}</script></div><p>Las pérdidas fueron generalizadas en el sector energético. Las acciones de <strong>Iberdrola </strong>lideraron las caídas con un desplome del 4,5 por ciento, seguidas de las de <strong>Endesa </strong>y <strong>Enagás</strong>, que retrocedieron un 3 por ciento, y se situaron como las más perjudicadas del sector.</p><h3>El efecto de la incertidumbre</h3><p>Durante la semana se sucedió una batería de datos macroeconómicos que imprimió más incertidumbre a la que de por sí ya arrastraba el IBEX.</p><p>La caída de la confianza de <a
href=https://www.finanzas.com/mercados/alemania-alimenta-la-incertidumbre-en-las-bolsas-europeas.html>los inversores en Alemania</a>; la publicación del <a
href=https://www.finanzas.com/mercados/el-libro-beige-de-la-fed-da-alas-a-powell-para-retirar-los-estimulos-en-2021.html>Libro Beige de la Reserva Federal (Fed)</a> estadounidense o la <a
href=https://www.finanzas.com/mercados/el-bce-ajustara-el-volumen-de-compras-y-pospondra-el-tapering-a-diciembre.html>reunión del Banco Central Europeo (BCE)</a> marcaron la agenda de la semana, pero no lograron despejar las dudas en las bolsas.</p><p>Algo que se refleja en dos sectores: la banca y el mercado inmobiliario. En este último apartado, las socimi <strong>Merlin Properties</strong> y <strong>Colonial </strong>se anotaron pérdidas del 6 y del 4 por ciento respectivamente.</p><p>En cuanto a los bancos, las cinco entidades que cotizan en el IBEX cerraron en rojo.</p><div
class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NTcxNSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE1LCAvLyBGb3JtYXRvIDogUm9iYV8xIDMwMHg2MDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxNSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>La peor parte se la llevaron las acciones del <strong>Sabadell </strong>y de <strong>Caixabank</strong>, que perdieron un 2,6 y un 2,4 por ciento. Le siguieron <strong>Bankinter</strong>, <strong>BBVA </strong>y <strong>Santander</strong>, con caídas por encima del 1 por ciento.</p><p>En el sector turístico, uno de los más perjudicados durante la temporada veraniega por el impacto de la variante delta del coronavirus, el peor rendimiento correspondió a <strong>IAG</strong>.</p><p>El grupo de aerolíneas se hundió un 6 por ciento en el parqué y perdió el nivel de los 1,8 euros por acción; una cota que cada vez se <a
href=https://www.finanzas.com/ibex-35/iag-el-peligro-de-que-los-180-euros-pasen-de-soporte-a-resistencia.html>parece más a una resistencia en lugar de a un soporte</a>.</p><p>La hotelera <strong>Meliá </strong>y el gestor aeroportuario <strong>Aena </strong>se dejaron un 1,8 por ciento en la semana, mientras que el grupo de reservas turísticas <strong>Amadeus </strong>cerró con un ligero avance del 0,5 por ciento.</p><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>Fluidra sigue al margen</p><p>De la quema generalizada del IBEX se salvó <strong>Fluidra</strong>, cuyos títulos avanzaron un 2,6 por ciento en la semana hasta acumular una revalorización del 85 por ciento en bolsa en lo que llevamos de año.</p><p>En los últimos compases del viernes, <a
href=https://www.finanzas.com/ibex-35/bankinter-dispara-un-15-el-precio-objetivo-de-fluidra-por-el-potencial-del-sector.html>Bankinter otorgó un potencial del 15 por ciento</a> a la compañía de piscinas, que incluso llegó a marcar nuevos máximos históricos el martes en los 37,65 euros. Al cierre del viernes se quedó a las puertas de este nivel.</p><p><strong>Acciona</strong>, por su parte, subió un 1,4 por ciento mientras que <strong><a
href=https://www.finanzas.com/ibex-35/telefonica-renueva-su-estructura-y-pone-a-mark-evans-al-frente-de-su-nueva-area-de-estrategia.html>Telefónica</a></strong> cerró en plano la semana, siendo de los pocos valores que lograron resistir las pérdidas del índice.</p></div></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=suscribe><h3 class="suscribe__title">No espere. Anticípese. Decida.</h3><p
class=suscribe__text>Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p><form
id=subForm class=js-cm-form
action="https://www.createsend.com/t/subscribeerror?description=" method=post
data-id=2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2>
<label
class=suscribe__label for=fieldEmail>Correo electrónico:</label>
<input
autocomplete=Email aria-label="Correo electrónico" id=fieldEmail
maxlength=200 name=cm-wpuyh-wpuyh required type=email
class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
<button
class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type=submit>
Enviar
</button><p
class=suscribe__legal>
Al registrarse acepta nuestra <a
href=/politica-privacidad
title="Ir a Política de Privacidad">política
de privacidad</a></p></form> <script
src=https://js.createsend1.com/javascript/copypastesubscribeformlogic.js></script> </div><div
class=ad></div></div></div></div><div
class=col-lg-7><div
class=entry-footer><section
class=tags><div
class=tags-header><span>Intereses:</span></div><ul
class=tags-list><li><a
href=https://www.finanzas.com/tag/ibex rel=tag>IBEX 35</a></li><li><a
href=https://www.finanzas.com/tag/siemens-gamesa rel=tag>Siemens Gamesa</a></li><li><a
href=https://www.finanzas.com/tag/solaria rel=tag>Solaria</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.finanzas.com/wp-content/uploads/2021/07/foto-dani-100x100.jpg width=60 height=60 alt="Daniel Domínguez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"><div
class="byline col-md-9">
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/daniel-dominguez>
Daniel Domínguez	</a>
</span><p>Periodista de Finanzas.com y Revista Inversión. Antes pasé por La Sexta, Diario AS, Cinco Días y Economía Digital</p></div></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'><div
class=ai-attributes><div
class=code-block-label>Publicidad</div></div><div
id=taboola-below-article-thumbnails></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-3 ai-insert-32-81922717' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-32-81922717 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182MDk4MSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDYwOTgxLCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NjA5ODEmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTYwOTgxJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=32></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-22-51472191' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-22-51472191 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182Njk1NCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDY2OTU0LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkXzQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWNvdGl6YWNpb25lcyZmbXRpZD02Njk1NCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9Y290aXphY2lvbmVzJmZtdGlkPTY2OTU0JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=22></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.finanzas.com title=finanzas.com class=d-inline-block>
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg
alt="finanzas Grupo ED" width=160 height=60>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-2"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-357329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a
href=https://www.finanzas.com/politica-privacidad>Política de privacidad</a></li>
<li
id=menu-item-357340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a
href=https://www.finanzas.com/politica-de-cookies>Política de cookies</a></li>
<li
id=menu-item-357341 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a
href=https://www.finanzas.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-357362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a
href=https://www.finanzas.com/mancheta>Mancheta</a></li></ul></div></nav><p
class=footer-legal>Copyright 1993-2021 de Inversor Ediciones SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p></div></footer></div><div
class='ai-viewports ai-viewport-1 ai-insert-1-44634896' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IGhlaWdodDo5ODBweDsgbWluLWhlaWdodDoyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=1></div><div
class='ai-viewports ai-viewport-3 ai-insert-2-31478065' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=2></div><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> <script defer src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include-footer.6982e9.js></script> </body></html>