	
	
<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8"/>

    <meta name="robots" content=index,follow>

            <title>Funcas empeora sus previsiones para la economía española</title>
        <meta property="og:title" content="Funcas empeora sus previsiones para la economía española"/>
        <meta name="twitter:title" content="Funcas empeora sus previsiones para la economía española - Finanzas.com"/>
    
                        <meta name="description" content="Funcas empeora las previsiones macro para este año como consecuencia de la crisis turística y de la menor demanda interna"/>
            <link rel="canonical" href="https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" />
            <meta property="og:url" content="https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"/>
    <meta property="og:description" content="Funcas empeora las previsiones macro para este año como consecuencia de la crisis turística y de la menor demanda interna"/>
    <meta property="og:image" content="https://www.finanzas.com/uploads/s1/11/10/08/50/nadia-calvino_16_643x397.jpeg"/>
	<meta property="og:image:width" content="643"/>
	<meta property="og:image:height" content="397"/>
    <meta property="og:type" content="website"/>
    
    <meta property="og:site_name" content="Finanzas.com"/>

        <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:url" content="https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"/>
    <meta name="twitter:description" content="Funcas empeora las previsiones macro para este año como consecuencia de la crisis turística y de la menor demanda interna"/>
    <meta name="twitter:image:src" content="https://www.finanzas.com/uploads/s1/11/10/08/50/nadia-calvino_16_643x397.jpeg"/>
    
	<link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-92x92.png" sizes="92x92" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <script data-schema="Organization" type="application/ld+json">
        {"name":"Finanzas.com","url":"https://www.finanzas.com","logo":"https://www.finanzas.com/uploads/static/finanzas/logos/logo-200x60.png","sameAs":["https://www.facebook.com/finanzas.inversion","https://twitter.com/finanzascom","https://www.linkedin.com/company/revista-inversi-n-&-finanzas/"],"@type":"Organization","@context":"http://schema.org"}
    </script>

            <link rel="amphtml" href="https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102_amp.html"/>
        <script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 278361,
            pageId: 1031051,
            formats: [
                 { id: 46606 }
            ],
            target: ''
        });
    });
</script>
    <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>

    <!-- Adserver scripts -->
    <!-- /Adserver scripts -->

    
	    <!-- Begin comScore Tag -->
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "14152907" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="//b.scorecardresearch.com/p?c1=2&c2=14152907&cv=2.0&cj=1" />
		</noscript>
	    <!-- End comScore Tag -->

	    <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W8LHXG');
        </script>
        <!-- End Google Tag Manager -->

    
    
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
   .concat('/choice/', '5FxmWv-t5_1Eg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  
  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;

 

    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

 

      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');

 

          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }

 

    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;

 

      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };

 

        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }

 

    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};

 

      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}

 

      var payload = json.__tcfapiCall;

 

      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }

 

    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}

 

      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };

 

  makeStub();

 

  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };

 

  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };

 

  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <!--onSignal-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });
</script>
<!--end oneSignal-->
		
	<link rel="stylesheet" href="/css/d7c259d.css?v=5f3273ea86300" />

	</head>
<body itemscope itemtype="http://schema.org/WebPage"     class="article category-299">
<div class="page">
    <div class="cscontent">
        <div class="row row-top">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">

<header id="header" class="header is-reduced">
	<div class="header-pre" v-bind:class="{'is-searching': searchOpened }">
		   <!-- add class is-searching if the search button is clicked -->
			   <div class="container">
			<div class="header-pre__wrapper">
				<div class="customselector" v-bind:class="{ 'is-open': customSelectorOpened }"><!-- add class=is-open to display inner content-->
					<p class="customselector__selected"><a href="https://www.economiadigital.es/" target="_blank" title="Economía Digital" rel="nofollow"><img src="/uploads/static/finanzas/logos/logo-ed-corp-header.svg" width="100px" height="19px"></a></p>
					 
				</div>
				<div class="header-pre-options">
					<ul class="header-pre-options__list">
						<!--<li class="header-pre-options__items "><p class="newsletter"><a href="#" title="Suscríbete a la newsletter">Newsletter</a></p></li>-->
						<li class="header-pre-options__items magnifying-glass" v-on:click="toggleSearch">
							<svg fill="#000000" class="header-pre-options__glass" width="22px" height="23px" viewBox="0 0 22 23">
								<g id="SYMBOLS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
									<g id="menu-desplegado" transform="translate(-1093.000000, -75.000000)" fill="#FFFFFF" fill-rule="nonzero">
										<g id="Group" transform="translate(1093.000000, 75.000000)">
											<g id="Group-2" transform="translate(0.600000, 0.600000)">
												<path d="M7.33333333,14.8 C11.3842829,14.8 14.6666667,11.4860548 14.6666667,7.4 C14.6666667,3.31394517 11.3842829,9.05941988e-14 7.33333333,9.05941988e-14 C3.28238378,9.05941988e-14 -3.05533376e-13,3.31394517 -3.05533376e-13,7.4 C-3.05533376e-13,11.4860548 3.28238378,14.8 7.33333333,14.8 Z M7.33333333,14 C3.72593435,14 0.8,11.0459317 0.8,7.4 C0.8,3.75406834 3.72593435,0.8 7.33333333,0.8 C10.9407323,0.8 13.8666667,3.75406834 13.8666667,7.4 C13.8666667,11.0459317 10.9407323,14 7.33333333,14 Z" id="Oval"></path>
												<polygon id="Line-2" points="12.6872868 14.3940761 19.9603839 21.8211232 20.5319622 21.2613927 13.2588651 13.8343456"></polygon>
											</g>
										</g>
									</g>
								</g>
							</svg>
							<img class="header-pre-options__close" src="/uploads/static/finanzas/icons/ico_close_grey.svg" alt="">
						</li>
					</ul>
				</div>
			</div>
		</div>
		<transition name="fades">
			<div class="header-pre__searchbar" v-show="searchOpened" v-cloak>
				<div class="container">
										<form action="/search" method="GET" class="header-pre__searchform">
						<input class="header-pre__searchinput" ref="search01" type="text" name="search" id="search-word" placeholder="Escribe aquí lo que estás buscando">
					</form>
				</div>
			</div>
		</transition>
	</div>
			<div class="header-main">
		<div class="container">
			<div class="header-main__wrapper">
				<div class="header-main__fixed">
				    <!--h1 solo para home. secciones, noticias, etc: span-->
											<p class="logo">
							<a class="logo_link" href="/" title="Finanzas.com">
								Finanzas.com
							</a>
						</p>
									</div>
									<div class="burguer-menu" v-on:click="toggleNav">
									<span class="ff-secondary">MENÚ</span>
						<div class="burguer-menu__box">
							<div class="burguer-menu__inner">
								<div class="bar bar1"></div>
								<div class="bar bar2"></div>
								<div class="bar bar3"></div>
							</div>
						</div>
					</div>
			</div>
		</div>
		</div>
  <section class="header-ticker-content">
      <iframe src="https://www.finanzas.com/ticker-cabecera.html?t=1600165932" frameborder="0" width="100%"scrolling="no"></iframe>
  </section>
	<!-- Navigation -->
		<transition name="fades">
	<div class="header-nav" v-show="navOpened || !isReduced" v-bind:class="{ 'is-open': navOpened }" v-cloak><!-- add class="is-open" to open menu -->
		<div class="container">
			<nav class="header-nav__wrapper ">
				<ul class="header-nav__list">
					<li class="header-nav__item has-submenu" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav"><!-- add class="is-open" to open submenu -->
						<p><a href="/intereses" title="Ir a Intereses" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav">Intereses</a></p>
						
																																										<ul class="header-nav__submenu">
					<li class="header-nav__item"><p><a href="/mercado-divisas" title="ir a Noticias sobre Divisas">Divisas</a></p></li>
					<li class="header-nav__item"><p><a href="/economia-politica" title="ir a economia-y-politica">Economía y política</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-ibex" title="ir a Noticias de Empreas del Ibex">Empresas del IBEX</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-globales" title="ir a Empresas globales">Empresas globales</a></p></li>
					<li class="header-nav__item"><p><a href="/fondos-etf" title="ir a Fondos y ETF">Fondos y ETF</a></p></li>
					<li class="header-nav__item"><p><a href="/inmobiliario" title="ir a Inmobiliario">Inmobiliario</a></p></li>
					<li class="header-nav__item"><p><a href="/inversion-sostenible" title="ir a Inversión sostenible">Inversión sostenible</a></p></li>
					<li class="header-nav__item"><p><a href="/productos-basicos" title="ir a Productos básicos">Productos básicos</a></p></li>
					<li class="header-nav__item"><p><a href="/renta-variable" title="ir a Renta variabl">Renta variable</a></p></li>
					<li class="header-nav__item"><p><a href="/trading" title="ir a Trading">Trading</a></p></li>
					<li class="header-nav__item"><p><a href="/intereses.html" title="Ver todos los intereses">Ver todos los intereses</a></p> </li>
					
						</ul>
																														</li>
										<li class="header-nav__item"><p><a href="/cotizaciones/" title="Ir a Cotizaciones">Cotizaciones</a></p></li>
					<li class="header-nav__item"><p><a href="https://tienda.finanzas.com/" title="Ir a Inversión">Revista Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://eventos.finanzas.com/" title="Ir a Foros Inversión" target="_blank" rel="nofollow">Foros Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://www.finanzas.com/escuela-de-finanzas" title="Ir a Escuela de Finanzas" target="_blank" rel="nofollow">Escuela de Finanzas</a></p></li>
					<li class="header-nav__item header-social">
						<ul class="header-social__list">
						    <li class="header-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="mail icon"></a></li>
							<li class="header-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="twitter logo"></a></li>
							<li class="header-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="iir a Facebook" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="facebook logo"></a></li>
													<li class="header-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="Linkedin logo"></a></li>
							 <li class="header-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
						</ul>
					</li>
				</ul>
				<div class="header-nav__close"><img src="/uploads/static/finanzas/icons/ico-close.svg" alt="Cerrar" v-on:click="closeNav"></div>
			</nav>
		</div>
	</div>
</transition>

<!-- /Navigation -->
</header>

</div>
</div>
</div>
<div class="row row-content">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
    <article class="fullarticle" data-scroll-tracker>
        <div class="container">
    <div class="fullarticle__heading heading is-heading2">
        <div class="heading__wrapper">
                                            
    <p class="heading__category">
            <a  href="https://www.finanzas.com/economia-politica" title="Economía y política">Economía y política</a>
    </p>

                            <h1 class="heading__title">Funcas empeora sus previsiones para la economía española</h1>

                            <h2 class="heading__text">Funcas empeora las previsiones macro para este año como consecuencia de la crisis turística y de la menor demanda interna</h2>
                    </div>
                <figure class="heading__img">
                <a  href="https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" title="Nadia Calviño"><picture><img data-src="https://www.finanzas.com/uploads/s1/11/10/08/41/nadia-calvino.jpeg" alt="Nadia Calviño" title="Nadia Calviño"  alt="Nadia Calviño" /></picture></a>
            <figcaption>Nadia Calviño</figcaption>
        </figure>
        </div>
</div>

        <div class="container">
            <div class="fullarticle__body">
                <aside class="socialmain is-aside">
                    <ul class="socialmain__list">
                            <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola&url=https%3A%2F%2Fwww.finanzas.com%2Feconomia-politica%2Ffuncas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=Funcas empeora sus previsiones para la economía española&body=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html&title=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                    </ul>
                </aside>

                                    <aside class="author">
                                                                                        <a  href="https://www.finanzas.com/cristina-casillas_1041_115.html" title="Cristina Casillas" class="author__img" rel="author"><picture><source data-srcset="https://www.finanzas.com/uploads/s1/10/17/07/47/casillas_107_154x154.jpeg" media="(min-width:0px)" /><img data-src="https://www.finanzas.com/uploads/s1/10/17/07/02/casillas.jpeg" alt="Cristina Casillas" title="Cristina Casillas"  alt="Nadia Calviño" /></picture></a>
                            
                            <div class="author__wrapper">
                                <p class="author__name">
                                        <a  href="https://www.finanzas.com/cristina-casillas_1041_115.html" title="Cristina Casillas">Cristina Casillas</a>
                                </p>
                                    <time  class="author__date">
        15 SEP 2020 - 12:36
    </time>

                            </div>
                                            </aside>
                
                
                <div class="fullarticle__main">
                    <div class="fullarticle__wrapper">

                        <div class="fullarticle__text">
                            <p>    <section class="related-article"><div class="related-article__title">
       ¿Qué más <span>leer</span>?
    </div>
    <p class="related-article__text">
            <a href="https://www.finanzas.com/economia-politica/nadia-calvino-la-reactivacion-de-la-economia-esta-en-marcha_20092372_102.html" title='Nadia Calviño: "La reactivación de la economía está en marcha"'>Nadia Calviño: "La reactivación de la economía está en marcha"</a>
    </p>
</section></p><p>La <strong>Fundación de Cajas de Ahorro</strong> (Funcas) ha empeorado su previsión de contracción económica para este año hasta el 13%, 3,2 puntos más que su anterior estimación, a pesar de que estas estimaciones se han realizado en un escenario de contención de los rebrotes de coronavirus que impediría un nuevo confinamiento. </p><ul>
<li>Este caída más acusada del <strong>PIB</strong> sería como consecuencia de que los contagios seguirían ejerciendo “un efecto disuasorio sobre los desplazamientos” y la actividad en los sectores más dependientes del contacto humano. </li>
	<li>De esta manera, según Funcas, el sector turístico perdería 25.000 millones de euros en ingresos respecto a la anterior previsión. Esta crisis del sector explica las dos terceras partes del empeoramiento de las previsiones. </li>
	<li>La parte restante sería consecuencia de la caída de la demanda interna. Los rebrotes también provocan una mayor contracción del consumo ante el temor de nuevos confinamientos. </li>
	<li>Como consecuencia de la contracción del PIB, la tasa de paro se situará de media en el 17%, aunque alcanzará el nivel del 19,9% a finales del 2020, con una tasa del 21% en el último trimestre, es decir, 600.000 desempleados más que antes de la crisis. </li>
	<li>Aunque la evolución del desempleo es significativamente menos desfavorable que en recesiones anteriores, las fórmulas que han hecho esto posible (ERTE y reducciones de jornada) tarde o temprano podrían derivar en más desempleo </li>
	<li>El déficit público se disparará hasta el 12% como consecuencia del incremento del gasto público, en más de 26.000 millones, y la caída de la recaudación, en 72.000 millones de euros. </li>
	<li>La deuda se situará en el 120% en 2020 y quedará estancada en ese nivel los próximos años.</li>
</ul>
    <script>
        if (window.innerWidth <= 768) {
            document.write(
                '<div id="sas_46606" class=""></div>' +
                '<script type="application/javascript">' +
                'sas.cmd.push(function() {' +
                'sas.render("46606");' +
                '});' +
                '</' + 'script>');
        }
    </script>
<h3>Leve mejoría para 2021</h3><p>La recuperación se iniciará en la segunda mitad de 2020, pero apenas será el 40% de lo perdido. El PIB repuntará un 7,9% en 2021.</p><ul>
<li>El desempleo también recuperará 3 puntos hasta reducirse al 16,2% en 2021.</li>
	<li>El déficit bajará al 8% del PIB en 2021.</li>
</ul>
                            <p>
                                <small>Ni este artículo, ni sus datos, ni su contenido multimedia o relacionado constituyen recomendación alguna o estrategia de inversión. Inversor Ediciones, SLU (incluyendo a sus profesionales, colaboradores y proveedores) declina cualquier responsabilidad relacionada con el uso que usted dé a los contenidos publicados por finanzas.com y/o la revista INVERSIÓN.</small>
                            </p>
                                                    </div>

                        <aside class="socialmain">
                            <ul class="socialmain__list">
                                    <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola&url=https%3A%2F%2Fwww.finanzas.com%2Feconomia-politica%2Ffuncas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=Funcas empeora sus previsiones para la economía española&body=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html&title=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=Funcas%20empeora%20sus%20previsiones%20para%20la%20econom%C3%ADa%20espa%C3%B1ola https://www.finanzas.com/economia-politica/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                            </ul>
                        </aside>

                                                    <div class="interest">
                                <h3 class="interest__title">
                                    Intereses
                                </h3>

                                <ul class="interest__list">
                                                                            <li class="interest__item">
                                            <p>
                                                    <a  href="https://www.finanzas.com/tag/pib" title="PIB">PIB</a>
                                            </p>
                                        </li>
                                                                            <li class="interest__item">
                                            <p>
                                                    <a  href="https://www.finanzas.com/tag/paro" title="Paro">Paro</a>
                                            </p>
                                        </li>
                                                                    </ul>

                            </div>
                        
                                            </div>

                    <aside class="fullarticle__aside">
                        <ul class="aside">
                                <li class="aside__item suscribe">
                                    <h3 class="suscribe__title">No espere. Anticípese. Decida.</h3>
                                    <p class="suscribe__text">Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p>

                                    <form id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2">

                                        <label class="suscribe__label" for="fieldEmail">Correo electrónico</label>
                                        <input autoComplete="Email" aria-label="Correo electrónico" id="fieldEmail" maxLength="200" name="cm-wpuyh-wpuyh"  required type="email" class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input" />

                                        <button class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type="submit">Enviar</button>
                                        <p class="suscribe__legal">
                                           <small>Al suscribirse acepta nuestra <a href="/politica-de-privacidad.html" title="Ir a Política de Privacidad">política de privacidad</a></small>
                                        </p>

                                    </form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
                                </li>

                                
                                <li class="aside__item">
                                    
                                </li>

                                                        </ul>
                    </aside>
                </div>
            </div>

                    </div>

                    </article>

            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.finanzas.com\/economia-politica\/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"},"headline":"Funcas empeora sus previsiones para la econom\u00eda espa\u00f1ola","image":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/s1\/11\/10\/08\/41\/nadia-calvino.jpeg","width":2044,"height":1363},"datePublished":"2020-09-15T12:36:05+0200","dateModified":"2020-09-15T12:36:05+0200","publisher":{"@type":"Organization","name":"Finanzas","logo":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/static\/finanzas\/logos\/logo-finanzas-400-1-1.png","width":400,"height":40}},"author":{"@type":"Person","name":"Cristina Casillas"},"description":"\u00bfQu\u00e9 m\u00e1s leer? Nadia Calvi\u00f1o: \"La reactivaci\u00f3n de la econom\u00eda est\u00e1 en marcha\" La Fundaci\u00f3n de Cajas de Ahorro (Funcas) ha empeorado su previsi\u00f3n de contracci\u00f3n econ\u00f3mica para este a\u00f1o hasta el 13%, 3,2 puntos m\u00e1s que su anterior estimaci\u00f3n, a pesar de que estas estimaciones se han realizado en un escenario de contenci\u00f3n de los rebrotes de coronavirus que impedir\u00eda un nuevo confinamiento.\u00a0 Este ca\u00edda m\u00e1s acusada del PIB ser\u00eda como consecuencia de que los\u00a0contagios seguir\u00edan ejerciendo \"un efecto disuasorio sobre los desplazamientos\" y la actividad en los sectores m\u00e1s dependientes del contacto humano.\u00a0 De esta manera, seg\u00fan Funcas, el sector tur\u00edstico perder\u00eda 25.000 millones de euros en ingresos respecto a la anterior previsi\u00f3n.\u00a0Esta crisis del sector explica\u00a0las dos terceras partes del empeoramiento de las previsiones.\u00a0 La parte restante\u00a0ser\u00eda consecuencia de la ca\u00edda de la demanda interna. Los rebrotes tambi\u00e9n provocan una mayor contracci\u00f3n del consumo ante el temor de nuevos confinamientos.\u00a0 Como consecuencia de la contracci\u00f3n del PIB, la tasa de paro se situar\u00e1 de media en el 17%, aunque alcanzar\u00e1 el nivel del 19,9% a finales del 2020, con una tasa del 21% en el \u00faltimo trimestre, es decir, 600.000 desempleados m\u00e1s que antes de la crisis.\u00a0 Aunque la evoluci\u00f3n del desempleo es significativamente menos desfavorable que en recesiones anteriores, las f\u00f3rmulas que han hecho esto posible (ERTE y reducciones de jornada) tarde o temprano podr\u00edan derivar en m\u00e1s desempleo\u00a0 El d\u00e9ficit p\u00fablico se disparar\u00e1 hasta el 12% como consecuencia\u00a0del incremento del gasto p\u00fablico, en m\u00e1s de 26.000 millones, y la ca\u00edda de la recaudaci\u00f3n, en 72.000 millones de euros.\u00a0 La deuda se situar\u00e1 en el 120% en 2020 y quedar\u00e1 estancada en ese nivel los pr\u00f3ximos a\u00f1os. if (window.innerWidth"}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.finanzas.com\/economia-politica\/funcas-advierte-que-los-ertes-y-las-reducciones-de-jornada-podrian-derivar-en-mas-desempleo_20095321_102.html"},{"@type":"ListItem","position":2,"url":"https:\/\/www.finanzas.com\/economia-politica\/nadia-calvino-la-reactivacion-de-la-economia-esta-en-marcha_20092372_102.html"}]}</script>
        
    <section class="article-grid">
            <div id="taboola-below-article-thumbnails" class="container"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>
    </section></div></div>
</div>
<div class="row row-bottom">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">
<!-- CROP: crops.article_main -->

    <!-- Footer -->
    <footer class="footer">
        <div class="container">
            <div class="footer__wrapper">
                <ul class="footer__list">
                    <li class="footer__item footer-menu footer-legalmenu">
                        <a href="https://www.economiadigital.es" target="_blank" rel="nofollow" title="Grupo ED" rel="nofollow" target="_blank">
                            <img class="logofootersecondary" src="/uploads/static/finanzas/icons/logo-grupoed.svg" alt="Grupo ED" title="Grupo ED">
                        </a>
                                                    
    <nav class="static">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="/quienes-somos.html" title="Ir a página mancheta" rel="nofollow">Mancheta</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/oficinas.html" title="Ir a página Contacto" rel="nofollow">Contacto</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/condiciones-de-uso.html" title="Ir a página Condiciones de uso" rel="nofollow">Condiciones de uso</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/aviso-legal.html" title="" rel="nofollow">Aviso legal</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/politica-de-cookies.html" title="" rel="nofollow">Política de cookies</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-group">
                        <form class="footersearch" action="/search" method="get">
                            <label class="footersearch__title">Buscar</label>
                            <input class="footersearch__input" type="text" name="search" id="search-word">
                        </form>
                                                    
    <nav class="nav">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/" title="Economia Digital" rel="nofollow">Economia Digital</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://galicia.economiadigital.es/" title="Galicia" rel="nofollow">Galicia</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://ideas.economiadigital.es/" title="Ideas" rel="nofollow">Ideas</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://libros.economiadigital.es/" title="Libros" rel="nofollow">Libros</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/tecnologia-y-tendencias" title="Smartzings" rel="nofollow">Smartzings</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.tendenciashoy.com/" title="Tendencias" rel="nofollow">Tendencias</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-social">
                        <img class="logofootermain" src="/uploads/static/finanzas/logos/logo-finanzas.svg" alt="Finanzas.com">
                        <ul class="footer-social__list">
                            <li class="footer-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="enviar un correo" title="enviar un correo"></a></li>
                            <li class="footer-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="ir a Twitter" title="ir a Twitter"></a></li>

                            <li class="footer-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="ir a Facebook" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="ir a Facebook" title="ir a Facebook"></a></li>
                              <li class="footer-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="ir a Linkedin" title="ir a Linkedin"></a></li>
                              <li class="footer-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
                                                  
                        </ul>
                    </li>
                </ul>
                <p class="footer__reg">Inversor Ediciones, SL | CIF B-80495971, inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, Inscripción 1ª. 2020.</p>
            </div>
        </div>
    </footer>
    <!-- Footer -->
</div>
</div>
</div>
    </div>
</div>
<script>
    // IE support
    (function () {
        if (typeof window.CustomEvent === "function") {
            return false;
        }

        function CustomEvent(event, params) {
            params = params || {bubbles: false, cancelable: false, detail: undefined};
            var evt = document.createEvent("CustomEvent");
            evt.initCustomEvent (event, params.bubbles, params.cancelable, params.detail);
            return evt;
        }

        CustomEvent.prototype = window.Event.prototype;
        window.CustomEvent    = CustomEvent;
    })();

    // Browser support version choice
    (function(w, d){
        var b = d.getElementsByTagName('body')[0];
        var s = d.createElement("script"); s.async = true;
        var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
        s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
        w.addEventListener('LazyLoad::Initialized', function (e) {
            w.lazyLoad = e.detail.instance;
        }, false);
        w.lazyLoadOptions = {};
        b.appendChild(s);
    }(window, document));
</script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>		
	<script type="text/javascript" src="/js/bcb4653.js?v=5f3273ea8b9b0"></script>

<script type="text/javascript" src="/js/82416cf.js?v=5f3273eaa0b8c"></script>	</body>
</html>