<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><style media=all>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</style> <script src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include.d45805.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><title>Pharmamar gana un 65% menos por la caída en la aportación de Jazz Pharmaceuticals</title><meta
name="description" content="Pharmamar gana 24,8 millones de euros en el primer trimestre, un 64,8% menos que hace un año, por la falta de ingresos a través de su acuerdo con Jazz Pharmaceuticals para la venta de lurbinectidina en los Estados Unidos"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Pharmamar gana un 65% menos por la caída en la aportación de Jazz Pharmaceuticals"><meta
property="og:description" content="Pharmamar gana 24,8 millones de euros en el primer trimestre, un 64,8% menos que hace un año, por la falta de ingresos a través de su acuerdo con Jazz Pharmaceuticals para la venta de lurbinectidina en los Estados Unidos"><meta
property="og:url" content="https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html"><meta
property="og:site_name" content="Finanzas"><meta
property="article:publisher" content="https://www.facebook.com/finanzas.inversion"><meta
property="article:tag" content="IBEX 35"><meta
property="article:tag" content="Pharmamar"><meta
property="article:section" content="IBEX 35"><meta
property="og:updated_time" content="2021-05-05T09:29:49+02:00"><meta
property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/03/JOSE-MARIA-FERNANDEZ-03_2.jpg"><meta
property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/03/JOSE-MARIA-FERNANDEZ-03_2.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="700"><meta
property="og:image:alt" content="Pharmamar gana 24,8 millones de euros en el primer trimestre, un 64,8% menos que hace un año, por la falta de ingresos a través de su acuerdo con Jazz Pharmaceuticals para la venta de lurbinectidina en los Estados Unidos"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Pharmamar gana un 65% menos por la caída en la aportación de Jazz Pharmaceuticals"><meta
name="twitter:description" content="Pharmamar gana 24,8 millones de euros en el primer trimestre, un 64,8% menos que hace un año, por la falta de ingresos a través de su acuerdo con Jazz Pharmaceuticals para la venta de lurbinectidina en los Estados Unidos"><meta
name="twitter:site" content="@finanzascom"><meta
name="twitter:creator" content="@RaulPozaMartin"><meta
name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/03/JOSE-MARIA-FERNANDEZ-03_2.jpg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=alternate type=application/rss+xml title="Finanzas &raquo; Feed" href=https://www.finanzas.com/feed><link
rel=alternate type=application/rss+xml title="Finanzas &raquo; Feed de los comentarios" href=https://www.finanzas.com/comments/feed><link
rel=stylesheet id=elasticpress-related-posts-block-css  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' media=all><link
rel=https://api.w.org/ href=https://www.finanzas.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.finanzas.com/wp-json/wp/v2/posts/364909><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.finanzas.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.finanzas.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.1"><link
rel=shortlink href='https://www.finanzas.com/?p=364909'><link
rel=alternate type=application/json+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fpharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html"><link
rel=alternate type=text/xml+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fpharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html&#038;format=xml"><link
rel=manifest href=https://www.finanzas.com/wp-json/wp/v2/web-app-manifest><meta
name="theme-color" content="#ffffff"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="YES"><link
rel=apple-touch-startup-image href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="apple-mobile-web-app-title" content="Finanzas"><meta
name="application-name" content="Finanzas"><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });</script> <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "278361",
            pageId: "1031051",
            formats: [
                 { id: "46906" }
,{ id: "46537" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "78467" }
,{ id: "78468" }
            ],
            target: ''
        });
    });</script> <link
rel=amphtml href=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html?amp><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style> <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body
class="post-template-default single single-post postid-364909 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=bottom-bar><div
class=container><nav
class=nav-latest><div
class=menu-menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-359480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359480"><a
title="Cotizaciones oficiales en tiempo real" href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-359149 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359149 divisas"><a
title="Noticias y cotización de divisas" href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-359151 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359151 fondos"><a
title="Noticias sobre fondos de inversión" href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-359150 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359150 empresas"><a
title="Noticias sobre empresas" href=https://www.finanzas.com/empresas>Empresas</a></li>
<li
id=menu-item-359582 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359582 ibex-35"><a
title="Noticias y cotización del IBEX 35" href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-359153 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359153 jubilacion"><a
title="Noticias sobre jubilación" href=https://www.finanzas.com/jubilacion>Jubilación</a></li>
<li
id=menu-item-359583 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-359583"><a
title="Noticias de Abengoa" href=https://www.finanzas.com/tag/abengoa>Abengoa</a></li>
<li
id=menu-item-357703 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357703"><a
title="Revista Inversión" href=https://inversion.finanzas.com>Revista Inversión</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><h1 class="site-title">
<a
href=https://www.finanzas.com/ rel="home noamphtml">
<span>Finanzas</span>
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/logo-finanzas-new-1.svg alt=Finanzas
width=260 height=64>
</a></h1></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=25 height=28><title>Buscar</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=33 height=33><title>Menú</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-362480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a
href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-362486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a
href=https://www.finanzas.com/analisis-tecnico/informes>Análisis técnico</a></li>
<li
id=menu-item-356953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a
href=https://www.finanzas.com/mercados>Mercados</a></li>
<li
id=menu-item-356945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a
href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-356948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a
href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-356946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356946 empresas"><a
href=https://www.finanzas.com/empresas>Empresas</a></li>
<li
id=menu-item-356947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales>Finanzas personales</a></li>
<li
id=menu-item-356956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a
href=https://www.finanzas.com/trading>Trading</a></li>
<li
id=menu-item-356944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356944 coyuntura"><a
href=https://www.finanzas.com/coyuntura>Coyuntura</a></li>
<li
id=menu-item-356950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-356954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a
href=https://www.finanzas.com/renta-fija>Renta fija</a></li>
<li
id=menu-item-356955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356955 renta-variable"><a
href=https://www.finanzas.com/renta-variable>Renta variable</a></li>
<li
id=menu-item-357037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357037 comunicados-de-empresa"><a
href=https://www.finanzas.com/comunicados-de-empresa>Contenido asociado</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-356637 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a
href=https://www.finanzas.com/tag/abengoa>Abengoa</a></li>
<li
id=menu-item-357041 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357041"><a
href=https://www.finanzas.com/tag/santander>Banco Santander</a></li>
<li
id=menu-item-357043 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a
href=https://www.finanzas.com/tag/bbva>BBVA</a></li>
<li
id=menu-item-356639 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a
href=https://www.finanzas.com/tag/bitcoin>Bitcoin</a></li>
<li
id=menu-item-357045 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a
href=https://www.finanzas.com/tag/euro-dolar>Euro/dolar</a></li>
<li
id=menu-item-357038 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357038 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-357039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a
href=https://www.finanzas.com/jubilacion>Jubilación</a></li>
<li
id=menu-item-357040 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a
href=https://www.finanzas.com/tag/petroleo-brent>Petróleo Brent</a></li>
<li
id=menu-item-356638 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a
href=https://www.finanzas.com/tag/pharmamar>Pharmamar</a></li>
<li
id=menu-item-357044 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a
href=https://www.finanzas.com/tag/repsol>Repsol</a></li>
<li
id=menu-item-357042 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a
href=https://www.finanzas.com/tag/telefonica>Telefónica</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6><div
class=menu-autores-container><ul
id=autores-menu class=menu><li
id=menu-item-357031 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357031"><a
href=/autor/cristina-casillas>Cristina Casillas</a></li>
<li
id=menu-item-357032 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357032"><a
href=/autor/daniel-dominguez>Daniel Domínguez</a></li>
<li
id=menu-item-357034 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357034"><a
href=/autor/esther-garcia-lopez>Esther García</a></li>
<li
id=menu-item-357035 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357035"><a
href=/autor/maria-gomez-silva>María Gómez</a></li>
<li
id=menu-item-357036 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357036"><a
href=/autor/jose-jimenez>José Jiménez</a></li>
<li
id=menu-item-357033 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357033"><a
href=/autor/raul-poza>Raúl Poza</a></li></ul></div></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-356970 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Noticias</span></a><ul
class=sub-menu>
<li
id=menu-item-356972 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-356973 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a
href=https://www.finanzas.com/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-356974 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales itemprop=url><span
itemprop=name>Finanzas personales</span></a></li>
<li
id=menu-item-356975 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a
href=https://www.finanzas.com/fondos itemprop=url><span
itemprop=name>Fondos</span></a></li>
<li
id=menu-item-356976 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-356977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-356978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a
href=https://www.finanzas.com/jubilacion itemprop=url><span
itemprop=name>Jubilación</span></a></li>
<li
id=menu-item-356979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-356980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a
href=https://www.finanzas.com/mercados itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-356981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a
href=https://www.finanzas.com/renta-fija itemprop=url><span
itemprop=name>Renta fija</span></a></li>
<li
id=menu-item-356982 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a
href=https://www.finanzas.com/renta-variable itemprop=url><span
itemprop=name>Renta variable</span></a></li></ul>
</li>
<li
id=menu-item-364137 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a
href=https://www.finanzas.com/cotizaciones itemprop=url class=nav-item><span
itemprop=name>Cotizaciones</span></a><ul
class=sub-menu>
<li
id=menu-item-364146 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a
href=https://www.finanzas.com/cotizaciones itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-364138 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-364139 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-364140 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-364141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a
href=https://www.finanzas.com/indices-bursatiles itemprop=url><span
itemprop=name>Índices bursátiles</span></a></li>
<li
id=menu-item-364142 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a
href=https://www.finanzas.com/mercado-alternativo-bursatil-mab itemprop=url><span
itemprop=name>Mercado alternativo bursátil</span></a></li>
<li
id=menu-item-364143 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a
href=https://www.finanzas.com/materias-prima itemprop=url><span
itemprop=name>Materias primas</span></a></li>
<li
id=menu-item-364144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a
href=https://www.finanzas.com/etfs itemprop=url><span
itemprop=name>ETF</span></a></li>
<li
id=menu-item-364145 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a
href=https://www.finanzas.com/warrants itemprop=url><span
itemprop=name>Warrants</span></a></li></ul>
</li>
<li
id=menu-item-364147 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a
href=https://www.finanzas.com/analisis-tecnico/informes itemprop=url class=nav-item><span
itemprop=name>Análisis técnico</span></a></li>
<li
id=menu-item-356983 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a
href=https://inversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Revista Inversión</span></a></li>
<li
id=menu-item-356984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a
href=https://eventos.finanzas.com/ itemprop=url class=nav-item><span
itemprop=name>Foros Inversión</span></a></li>
<li
id=menu-item-356985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a
href=http://escueladeinversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Escuela de inversión</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg
width=25
height=28 alt=Buscar></button></form></div></div></div></header><section
class="header-ticker container"><div
id=ticker-date>
Actualizado <span
class=updated-time>10:43 CEST</span>
<span
id=ticker-updater><a
href=javascript:void(0);>Actualizar</a></span>
<span
id=ticker-status>Actualizando...</span></div><ul
class=contenidoticker>
<li
id=comp-eur-usd-currencies class=component data-code=eur-usd data-type=currencies data-value=1,1989>
<a
href=/cotizaciones/divisas/eur-usd/
title=EUR/USD><p
class=stock-title>EUR/USD</p><p
class=stock-value>1,1989</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.22>-0,22</span>%
<span
class=absolut>-0,0026</span>
</span></p>
</a>
</li>
<li
id=comp-petroleo-brent-rawmaterials class=component data-code=petroleo-brent data-type=rawmaterials data-value=69,69>
<a
href=/cotizaciones/materias-primas/petroleo-brent/
title="Petróleo Brent"><p
class=stock-title>Petróleo Brent</p><p
class=stock-value>69,69</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=1.65>1,65</span>%
<span
class=absolut>1,13</span>
</span></p>
</a>
</li>
<li
id=comp-ibx35-bancos-stocks class=component data-code=ibx35-bancos data-type=stocks data-value=473,20>
<a
href=/cotizaciones/ibx35-bancos
title="IBX35 BANCOS"><p
class=stock-title>IBX35 BANCOS</p><p
class=stock-value>473,20</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=1.72>1,72</span>%
<span
class=absolut>8,00</span>
</span></p>
</a>
</li>
<li
id=comp-euro-stoxx50-stocks class=component data-code=euro-stoxx50 data-type=stocks data-value=3.924,80>
<a
href=/cotizaciones/euro-stoxx50
title="EURO STOXX50"><p
class=stock-title>EURO STOXX50</p><p
class=stock-value>3.924,80</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-1.89>-1,89</span>%
<span
class=absolut>-75,45</span>
</span></p>
</a>
</li>
<li
id=comp-dow-jones-stocks class=component data-code=dow-jones data-type=stocks data-value=34.133,00>
<a
href=/cotizaciones/dow-jones
title="DOW JONES"><p
class=stock-title>DOW JONES</p><p
class=stock-value>34.133,00</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=0.06>0,06</span>%
<span
class=absolut>19,80</span>
</span></p>
</a>
</li>
<li
id=comp-nasdaq-100-stocks class=component data-code=nasdaq-100 data-type=stocks data-value=13.544,60>
<a
href=/cotizaciones/nasdaq-100
title="NASDAQ 100"><p
class=stock-title>NASDAQ 100</p><p
class=stock-value>13.544,60</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-1.85>-1,85</span>%
<span
class=absolut>-255,10</span>
</span></p>
</a>
</li></ul></section><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-3-97851644' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-3-97851644 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJzYXNfNDY5MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2OTA2Iik7ICAvLyBGb3JtYXRvIDogQmFja2dydW5kIDE2ODB4MTAyNAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block=3></div><article
id=post-364909 class="entry mb-5"><header
class=entry-header><div
class=container><h3 class="post-cat"><ul
class=post-categories>
<li><a
href=https://www.finanzas.com/ibex-35 rel="category tag">IBEX 35</a></li></ul></h3><h1 class="entry-title">Pharmamar gana un 65% menos por la caída en la aportación de Jazz Pharmaceuticals</h1><h2 class="entry-subtitle">Pharmamar gana  24,8 millones de euros en el primer trimestre, un 64,8% menos que hace un año, por la falta de ingresos a través de su acuerdo con Jazz Pharmaceuticals para la venta de lurbinectidina en los Estados Unidos</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center ml-5 pl-3"><div
class=col-lg-8>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/raul-poza title="Entradas por Raúl Poza Martín" class="author url fn" rel=author>Raúl Poza Martín</a>		</span>
</span>
<time
class="entry-date published" datetime>05/05/2021</time></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Pharmamar gana un 65% menos por la caída en la aportación de Jazz Pharmaceuticals - https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email></use>
</svg>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Pharmamar+gana+un+65%25+menos+por+la+ca%C3%ADda+en+la+aportaci%C3%B3n+de+Jazz+Pharmaceuticals&amp;url=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html&amp;title=Pharmamar+gana+un+65%25+menos+por+la+ca%C3%ADda+en+la+aportaci%C3%B3n+de+Jazz+Pharmaceuticals&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.finanzas.com/ibex-35/pharmamar-gana-un-65-menos-por-la-caida-en-la-aportacion-de-jazz-pharmaceuticals.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-start"><div
class=col-lg-7><div
class=entry-content><p><strong><a
href=https://www.finanzas.com/ibex-35/pharmamar-espana-autoriza-el-inicio-de-fase-iii-de-aplidin.html class=rank-math-link>Pharmamar</a></strong> logró un beneficio 24,8 millones de euros en el primer trimestre, lo que supone una caída del 64,8% respecto al mismo periodo de 2020, cuando ganó 70,6 millones de euros.</p><div
class=wp-block-link><p
class=wp-block-link__header>Relacionado:</p><p
class=wp-block-link__item>  <a
href=https://www.finanzas.com/ibex-35/pharmamar-espana-autoriza-el-inicio-de-fase-iii-de-aplidin.html rel>
Pharmamar. España autoriza el inicio de fase III de Aplidin </a></p></div><p>La caída del las ganancias se debe a la falta de ingresos del acuerdo firmado con <strong><a
href=https://www.finanzas.com/ibex-35/jazz-socio-de-pharmamar-dobla-las-ventas-del-zepzelca-y-bate-estimaciones_20115647_102.html class=rank-math-link>Jazz Pharmaceuticals</a></strong> para la comercialización del <strong><a
href=https://www.finanzas.com/ibex-35/jazz-socio-de-pharmamar-dobla-las-ventas-del-zepzelca-y-bate-estimaciones_20115647_102.html class=rank-math-link>Zepzelca</a></strong>, lurbinectidina, en los Estados Unidos.</p><div
class='code-block code-block-10' style='margin: 8px auto 0; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY2MDYiKTsgIC8vIEZvcm1hdG8gOiBEb2JsZXJvYmFfMSAzMDB4NjAwCiAgICB9KTsKPC9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><div
id=cotizaciones class="rank-exchange stock_mini pharma-mar " data-ttl
data-age data-cache><div
class="m-border main-ibex"><h1><span
class="icon suben-indice">PHARMA MAR (PHM)</span><a
href=/cotizaciones/pharma-mar/ title="PHARMA MAR">PHARMA MAR</a> (PHM)</h1><span
class="icon arrow-big"></span><div
class=r-values><div
class="values-left suben"><span>0,92</span><span>1,04 %</span></div><div
class=values-right><time>10:27 h</time><span>89,34</span></div></div></div></div><p>De enero a marzo de 2020, la compañía de origen gallego contabilizó 73,9 millones de euros por la asociación, mientras que en este trimestre la cuantía es de 8,1 millones de euros.</p><p>En total, el año pasado la española ingresó más de 250 millones de euros en estos conceptos, lo que provocó que cerrase el curso con el mejor resultado de su historia al ganar 137 millones de euros. Con todo, Pharmamar espera recibir cerca de 1.000 millones de euros por esta colaboración.</p><h3>La lurbinectidina convence a Europa</h3><p>Para lograr dicho montante necesita que la <strong>FDA </strong>de los <strong>Estados Unidos </strong>autorice de forma definitiva el fármaco y lograr hitos de ventas y nuevos usos, por lo que conseguir también la aprobación de venta en la <strong>Unión Europea </strong>por parte de la <strong>EMA </strong>se antoja vital.</p><p>Por el momento, las ventas del Zepzelca en el Viejo Continente subieron hasta los 8,4 millones de euros, un 288% más desde los 2,2 millones de hace un año, para su uso compasivo.</p><p>La 'biotech' y Jazz tienen previsto lanzar dos estudios de fase 3 con este fármaco para apoyar la comercialización en los Estados Unidos y que sirvan a la EMA para lograr el visto de venta en los Estados miembros.</p><h3>Las ventas crecen un 39%, pero caen un 48,5% los ingresos</h3><p>La mejora de las ventas del Zepzelca en uso compasivo y mantener la tendencia de ingresos por el Yondelis, su medicamento más antiguo del porfolio y que generó ingresos del 18,9 millones de euros, provocó un incremento del 39%, hasta los 34,4 millones de euros.</p><div
class=wp-block-link><p
class=wp-block-link__header>Relacionado:</p><p
class=wp-block-link__item>  <a
href=https://www.finanzas.com/ibex-35/las-vacunas-del-vicepresidente-de-pharmamar-lideraran-la-nueva-ofensiva-contra-el-covid-19.html rel>
Las vacunas del vicepresidente de Pharmamar liderarán la nueva ofensiva contra el Covid-19 </a></p></div><p>Los ingresos por royalties alcanzaron los 8,7 millones de euros durante el primer trimestre del 2021, frente a los 0,7 millones del mismo periodo del ejercicio anterior, por el porcentaje de beneficio que le otorga Jazz a Pharmamar por las ventas de la lurbinectidina en los Estados Unidos.</p><p>Con todo, los ingresos de la compañía descendieron un 48,5% hasta los 51,3 millones de euros frente a los 99,5 millones de euros de un año antes.</p><h3>Caja y deuda controlada</h3><p>En línea con el cierre de ejercicio, la compañía presidida por José María mantiene la deuda sobre los 50 millones de euros y la caja por encima de los 200 millones, 231 millones de euros con una caja neta de 10 millones de euros que son 17 millones más que en diciembre.</p><p>La inversión del Grupo en I+D se ha incrementado a cierre de marzo de 2021 en un 19,6% hasta los 14,7 millones de euros, frente a los 12,3 millones del primer trimestre del año anterior.</p><div
class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-attributes><div
class=code-block-label>Publicidad</div></div> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4f9b3938-7678-458f-bafa-c45e15cd985e/4f9b3938-7678-458f-bafa-c45e15cd985e.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=suscribe><h3 class="suscribe__title">No espere. Anticípese. Decida.</h3><p
class=suscribe__text>Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p><form
id=subForm class=js-cm-form
action="https://www.createsend.com/t/subscribeerror?description=" method=post
data-id=2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2>
<label
class=suscribe__label for=fieldEmail>Correo electrónico:</label>
<input
autocomplete=Email aria-label="Correo electrónico" id=fieldEmail
maxlength=200 name=cm-wpuyh-wpuyh required type=email
class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
<button
class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type=submit>
Enviar
</button><p
class=suscribe__legal>
Al registrarse acepta nuestra <a
href=/politica-privacidad
title="Ir a Política de Privacidad">política
de privacidad</a></p></form> <script
src=https://js.createsend1.com/javascript/copypastesubscribeformlogic.js></script> </div><div
class=ad></div></div></div></div><div
class=col-lg-7><div
class=entry-footer><section
class=tags><h3 class="tags-header">Intereses:</h3><ul
class=tags-list><li><a
href=https://www.finanzas.com/tag/ibex rel=tag>IBEX 35</a></li><li><a
href=https://www.finanzas.com/tag/pharmamar rel=tag>Pharmamar</a></li></ul></section><section
class="bio d-flex mb-4 justify-content-start"><div
class="pl-0 col-auto pr-0">
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/RaulP-100x100.png width=60 height=60 alt="Raúl Poza Martín" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"></div><div
class="pr-0 col-md-9"><p>Redactor de finanzas.com y la revista Inversión</p></div></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'><div
class=ai-attributes><div
class=code-block-label>Publicidad</div></div><div
id=taboola-below-article-thumbnails></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.finanzas.com title=Finanzas class=d-inline-block>
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg
alt="finanzas Grupo ED" width=160 height=60>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-2"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-357329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a
href=https://www.finanzas.com/politica-privacidad>Política de privacidad</a></li>
<li
id=menu-item-357340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a
href=https://www.finanzas.com/politica-de-cookies>Política de cookies</a></li>
<li
id=menu-item-357341 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a
href=https://www.finanzas.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-357362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a
href=https://www.finanzas.com/mancheta>Mancheta</a></li></ul></div></nav><p
class=footer-legal>Copyright 1993-2021 de Inversor Ediciones SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p></div></footer></div><div
class='ai-viewports ai-viewport-1 ai-insert-1-70161977' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IGhlaWdodDo5ODBweDsgbWluLWhlaWdodDoyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=1></div><div
class='ai-viewports ai-viewport-3 ai-insert-2-20221103' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=2></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script>if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.finanzas.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}</script> <script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> <script defer src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include-footer.894217.js></script> </body></html>