	
	
<!DOCTYPE html>
<html lang="es">

<head>
    <meta charset="utf-8" />
    <meta name="robots" content=index,follow>

        <title>La vacuna de Pfizer salva las cuentas de 2020</title>
    <meta property="og:title" content="La vacuna de Pfizer salva las cuentas de 2020" />
    <meta name="twitter:title" content="La vacuna de Pfizer salva las cuentas de 2020 - Finanzas.com" />
    
        <meta name="cotizaciones" content="cotizaciones" />
    <meta name="description" content="Pfizer presenta sus resultados del cuarto trimestre, en el que se incluyen por primera vez las cifras de su vacuna" />
    <link rel="canonical" href="https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" />
    <meta property="og:url" content="https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" />
    <meta property="og:description" content="La farmacéutica presenta sus resultados del cuarto trimestre, en el que se incluyen por primera vez las cifras de su vacuna" />
    <meta property="og:image" content="https://www.finanzas.com/uploads/s1/11/36/97/55/vacunas-pfizer-covid-19_16_643x397.jpeg" />
    <meta property="og:image:width" content="643" />
    <meta property="og:image:height" content="397" />
    <meta property="og:type" content="website" />
    
    <meta property="og:site_name" content="Finanzas.com" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" />
    <meta name="twitter:description" content="La farmacéutica presenta sus resultados del cuarto trimestre, en el que se incluyen por primera vez las cifras de su vacuna" />
    <meta name="twitter:image:src" content="https://www.finanzas.com/uploads/s1/11/36/97/55/vacunas-pfizer-covid-19_16_643x397.jpeg" />
    

    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-92x92.png" sizes="92x92" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <script data-schema="Organization" type="application/ld+json">
        {
            "name": "Finanzas.com",
            "url": "https://www.finanzas.com",
            "logo": "https://www.finanzas.com/uploads/static/finanzas/logos/logo-200x60.png",
            "sameAs": ["https://www.facebook.com/finanzas.inversion", "https://twitter.com/finanzascom", "https://www.linkedin.com/company/revista-inversi-n-&-finanzas/"],
            "@type": "Organization",
            "@context": "http://schema.org"
        }
    </script>

            <link rel="amphtml" href="https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102_amp.html"/>
        <script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 278361,
            pageId: 1031051,
            formats: [
                 { id: 46606 }
                 ,{ id: 49436 }
            ],
            target: ''
        });
    });
</script>
    <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>

    <!-- Adserver scripts -->
    <!-- /Adserver scripts -->


        <!-- Google Tag Manager -->

    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src ='https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-5HKXPVV');
    </script>

    <!-- End Google Tag Manager -->

    
        <!--onSignal-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
            });
        });
    </script>
    <!--end oneSignal-->
		
	<link rel="stylesheet" href="/css/d7c259d.css?v=601289c40209d" />

	</head>

<body itemscope itemtype="http://schema.org/WebPage"     class="article category-362">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->
    <div class="page">
        <div class="cscontent">
            <div class="row row-top">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">

<header id="header" class="header is-reduced">
	<div class="header-pre" v-bind:class="{'is-searching': searchOpened }">
		   <!-- add class is-searching if the search button is clicked -->
			   <div class="container">
			<div class="header-pre__wrapper">
				<div class="customselector" v-bind:class="{ 'is-open': customSelectorOpened }"><!-- add class=is-open to display inner content-->
					<p class="customselector__selected"><a href="https://www.economiadigital.es/" target="_blank" title="Economía Digital" rel="nofollow"><img src="/uploads/static/finanzas/logos/logo-ed-corp-header.svg" width="100px" height="19px"></a></p>
					 
				</div>
				<div class="header-pre-options">
					<ul class="header-pre-options__list">
						<!--<li class="header-pre-options__items "><p class="newsletter"><a href="#" title="Suscríbete a la newsletter">Newsletter</a></p></li>-->
						<li class="header-pre-options__items magnifying-glass" v-on:click="toggleSearch">
							<svg fill="#000000" class="header-pre-options__glass" width="22px" height="23px" viewBox="0 0 22 23">
								<g id="SYMBOLS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
									<g id="menu-desplegado" transform="translate(-1093.000000, -75.000000)" fill="#FFFFFF" fill-rule="nonzero">
										<g id="Group" transform="translate(1093.000000, 75.000000)">
											<g id="Group-2" transform="translate(0.600000, 0.600000)">
												<path d="M7.33333333,14.8 C11.3842829,14.8 14.6666667,11.4860548 14.6666667,7.4 C14.6666667,3.31394517 11.3842829,9.05941988e-14 7.33333333,9.05941988e-14 C3.28238378,9.05941988e-14 -3.05533376e-13,3.31394517 -3.05533376e-13,7.4 C-3.05533376e-13,11.4860548 3.28238378,14.8 7.33333333,14.8 Z M7.33333333,14 C3.72593435,14 0.8,11.0459317 0.8,7.4 C0.8,3.75406834 3.72593435,0.8 7.33333333,0.8 C10.9407323,0.8 13.8666667,3.75406834 13.8666667,7.4 C13.8666667,11.0459317 10.9407323,14 7.33333333,14 Z" id="Oval"></path>
												<polygon id="Line-2" points="12.6872868 14.3940761 19.9603839 21.8211232 20.5319622 21.2613927 13.2588651 13.8343456"></polygon>
											</g>
										</g>
									</g>
								</g>
							</svg>
							<img class="header-pre-options__close" src="/uploads/static/finanzas/icons/ico_close_grey.svg" alt="">
						</li>
					</ul>
				</div>
			</div>
		</div>
		<transition name="fades">
			<div class="header-pre__searchbar" v-show="searchOpened" v-cloak>
				<div class="container">
										<form action="/search" method="GET" class="header-pre__searchform">
						<input class="header-pre__searchinput" ref="search01" type="text" name="search" id="search-word" placeholder="Escribe aquí lo que estás buscando">
					</form>
				</div>
			</div>
		</transition>
	</div>
			<div class="header-main">
		<div class="container">
			<div class="header-main__wrapper">
				<div class="header-main__fixed">
				    <!--h1 solo para home. secciones, noticias, etc: span-->
											<p class="logo">
							<a class="logo_link" href="/" title="Finanzas.com">
								Finanzas.com
							</a>
						</p>
									</div>
									<div class="burguer-menu" v-on:click="toggleNav">
									<span class="ff-secondary">MENÚ</span>
						<div class="burguer-menu__box">
							<div class="burguer-menu__inner">
								<div class="bar bar1"></div>
								<div class="bar bar2"></div>
								<div class="bar bar3"></div>
							</div>
						</div>
					</div>
			</div>
		</div>
		</div>
  <section class="header-ticker-content">
      <iframe src="https://www.finanzas.com/ticker-cabecera.html?t=1612242006" frameborder="0" width="100%"scrolling="no"></iframe>
  </section>
	<!-- Navigation -->
		<transition name="fades">
	<div class="header-nav" v-show="navOpened || !isReduced" v-bind:class="{ 'is-open': navOpened }" v-cloak><!-- add class="is-open" to open menu -->
		<div class="container">
			<nav class="header-nav__wrapper ">
				<ul class="header-nav__list">
					<li class="header-nav__item has-submenu" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav"><!-- add class="is-open" to open submenu -->
						<p><a href="/intereses" title="Ir a Intereses" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav">Intereses</a></p>
						
																																										<ul class="header-nav__submenu">
					<li class="header-nav__item"><p><a href="/mercado-divisas" title="ir a Noticias sobre Divisas">Divisas</a></p></li>
					<li class="header-nav__item"><p><a href="/economia-politica" title="ir a economia-y-politica">Economía y política</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-ibex" title="ir a Noticias de Empreas del Ibex">Empresas del IBEX</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-globales" title="ir a Empresas globales">Empresas globales</a></p></li>
					<li class="header-nav__item"><p><a href="/fondos-etf" title="ir a Fondos y ETF">Fondos y ETF</a></p></li>
					<li class="header-nav__item"><p><a href="/inmobiliario" title="ir a Inmobiliario">Inmobiliario</a></p></li>
					<li class="header-nav__item"><p><a href="/inversion-sostenible" title="ir a Inversión sostenible">Inversión sostenible</a></p></li>
					<li class="header-nav__item"><p><a href="/productos-basicos" title="ir a Productos básicos">Productos básicos</a></p></li>
					<li class="header-nav__item"><p><a href="/renta-variable" title="ir a Renta variabl">Renta variable</a></p></li>
					<li class="header-nav__item"><p><a href="/trading" title="ir a Trading">Trading</a></p></li>
					<li class="header-nav__item"><p><a href="/intereses.html" title="Ver todos los intereses">Ver todos los intereses</a></p> </li>
					
						</ul>
																														</li>
										<li class="header-nav__item"><p><a href="/cotizaciones/" title="Ir a Cotizaciones">Cotizaciones</a></p></li>
					<li class="header-nav__item"><p><a href="https://tienda.finanzas.com/" title="Ir a Inversión">Revista Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://eventos.finanzas.com/" title="Ir a Foros Inversión" target="_blank" rel="nofollow">Foros Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://www.finanzas.com/escuela-de-finanzas" title="Ir a Escuela de Finanzas" target="_blank" rel="nofollow">Escuela de Finanzas</a></p></li>
					<li class="header-nav__item header-social">
						<ul class="header-social__list">
						    <li class="header-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="mail icon"></a></li>
							<li class="header-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="twitter logo"></a></li>
							<li class="header-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="iir a Facebook" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="facebook logo"></a></li>
													<li class="header-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="Linkedin logo"></a></li>
							 <li class="header-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
						</ul>
					</li>
				</ul>
				<div class="header-nav__close"><img src="/uploads/static/finanzas/icons/ico-close.svg" alt="Cerrar" v-on:click="closeNav"></div>
			</nav>
		</div>
	</div>
</transition>

<!-- /Navigation -->
</header>

</div>
</div>
</div>
<div class="row row-content">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
    <article class="fullarticle" data-scroll-tracker>
        <div class="container">
    <div class="fullarticle__heading heading is-heading2">
        <div class="heading__wrapper">
                                            
    <p class="heading__category">
            <a  href="https://www.finanzas.com/empresas-globales" title="Empresas globales">Empresas globales</a>
    </p>

                            <h1 class="heading__title">La vacuna de Pfizer salva las cuentas de 2020</h1>

                            <h2 class="heading__text">La farmacéutica presenta sus resultados del cuarto trimestre, en el que se incluyen por primera vez las cifras de su vacuna</h2>
                    </div>
                <figure class="heading__img">
                <a  href="https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" title="Vacuna contra la Covid-19 desarrollada por Pfizer / EP"><picture><img data-src="https://www.finanzas.com/uploads/s1/11/36/97/49/vacunas-pfizer-covid-19.jpeg" alt="Vacuna contra la Covid-19 desarrollada por Pfizer / EP" title="Vacuna contra la Covid-19 desarrollada por Pfizer / EP"  alt="Vacuna contra la Covid-19 desarrollada por Pfizer / EP" /></picture></a>
            <figcaption>Vacuna contra la Covid-19 desarrollada por Pfizer / EP</figcaption>
        </figure>
        </div>
</div>

        <div class="container">
            <div class="fullarticle__body">
                <aside class="socialmain is-aside">
                    <ul class="socialmain__list">
                            <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020&url=https%3A%2F%2Fwww.finanzas.com%2Fempresas-globales%2Fla-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=La vacuna de Pfizer salva las cuentas de 2020&body=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html&title=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020 https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020 https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                    </ul>
                </aside>

                                    <aside class="author">
                                                                                        <a  href="https://www.finanzas.com/daniel-dominguez_1253_115.html" title="Daniel Domínguez" class="author__img" rel="author"><picture><source data-srcset="https://www.finanzas.com/uploads/s1/93/46/25/3/dani-domingez-foto_107_154x154.jpeg" media="(min-width:0px)" /><img data-src="https://www.finanzas.com/uploads/s1/86/93/82/8/dani-domingez-foto.jpeg" alt="dani domingez foto" title="dani domingez foto"  alt="Vacuna contra la Covid-19 desarrollada por Pfizer / EP" /></picture></a>
                            
                            <div class="author__wrapper">
                                <p class="author__name">
                                        <a  href="https://www.finanzas.com/daniel-dominguez_1253_115.html" title="Daniel Domínguez">Daniel Domínguez</a>
                                </p>
                                    <time  class="author__date">
        02 FEB 2021 - 06:00
    </time>

                            </div>
                                            </aside>
                
                
                <div class="fullarticle__main">
                    <div class="fullarticle__wrapper">

                        <div class="fullarticle__text">
                            <p>Turno de <strong><a data-external="1" href="https://www.finanzas.com/economia-politica/pfizer-o-sputnik-crece-el-deseo-de-elegir-el-tipo-de-vacuna-que-se-recibe_20114933_102.html" rel="follow" target="_self" title="Pfizer">Pfizer</a></strong> en la ronda de resultados empresariales. La farmaceútica estadounidense encara este martes la presentación de sus cuentas anuales, que estarán impulsadas por el mayor aporte de su vacuna, una de las más avanzadas en la lucha contra el coronavirus.</p><p>    <section class="related-article"><div class="related-article__title">
       ¿Qué más <span>leer</span>?
    </div>
    <p class="related-article__text">
            <a href="https://www.finanzas.com/economia-politica/la-oms-sale-al-paso-tras-las-muertes-en-noruega-la-vacuna-de-pfizer-es-segura_20114690_102.html" title="La OMS sale al paso tras las muertes en Noruega. “La vacuna de Pfizer es segura”">La OMS sale al paso tras las muertes en Noruega. “La vacuna de Pfizer es segura”</a>
    </p>
</section></p><p>Solo en el último trimestre del pasado año, las ventas de las dosis se elevarán hasta los 701,3 millones de dólares, de acuerdo a las previsiones del panel de INVERSIÓN, siendo el primer periodo en el que registraría ingresos por su tratamiento.</p>    <script>
        if (window.innerWidth <= 768) {
            document.write(
                '<div id="sas_46606" class=""></div>' +
                '<script type="application/javascript">' +
                'sas.cmd.push(function() {' +
                'sas.render("46606");' +
                '});' +
                '</' + 'script>');
        }
    </script>
<p>Gracias a este impulso extra, los ingresos estimados de la compañía llegarán a unos 12.220 millones de acuerdo al consenso. La horquilla, según los analistas, se abre desde los 10.820 millones hasta un máximo de 13.810 millones. </p><p>La cifra supondría, además, consolidar la recuperación que ya inició en el tercer trimestre del año, cuando obtuvo 12.130 millones en ingresos. </p><p>En el conjunto del año, las previsiones indican que Pfizer obtendrá unos ingresos de 56.320 millones de dólares, en torno a un 2% menos que en el ejercicio de 2019, cuando registró 57.750 millones.</p><p><strong>Estimación de ventas de los principales medicamentos de Pfizer</strong>.</p><ul>
<li>Prevnar, vacuna contra la neumonía o meningitis: 1.690 millones de dólares</li>
	<li>Eliquis, anticoagulante. 1.280 millones </li>
	<li>Viagra, tratamiento contra la disfunción eréctil: 99 millones </li>
	<li>Xaikori, medicamento contra el cáncer de pulmón: 145 millones</li>
	<li>Enbrel, tratamiento de enfermedades autoinmunes: 333 millones </li>
	<li>Xeljanz, tratamiento para la artritis: 674 millones </li>
	<li>Lipitor, medicamento para reducir el colesterol: 327 millones </li>
</ul>
<h3>BPA por encima de los 3 dólares</h3><p>Otro de los indicadores más llamativos de las cuentas que presentará la farmaceútica reside en el beneficio por acción (bpa), que se elevaría hasta rebasar la barrera de 3 dólares.</p><p>Pfizer presentó al cierre de 2019 un beneficio por acción 2,87 dólares (2,38 euros) después de registrar una ganancia por acción de 0,38 dólares en aquel periodo. </p><p>El rendimiento en el último trimestre del año sería más o menos similar de acuerdo a las previsiones, de 0,39 dólares, aunque en el conjunto del año ascenderá hasta situarse en 3,19 dólares. lo que dejaría un 11% más en 2020 frente al año anterior. </p><p>Las perspectivas, sin embargo, oscilan en un rango de entre 2,58 dólares a 3,84 dólares. No obstante, Pfizer superó las expectativas de los analistas en 10 de los últimos 12 trimestres, por lo que parece abocada a cumplir una vez más. </p><h3>Expectantes tras su alianza con Novartis</h3><p>Las recomendaciones del panel reflejan claramente la incertidumbre y expectación de los analistas en torno a Pfizer un valor que cuenta con 6 compras frente a 16 mantener y 0 ventas. </p><p>    <section class="related-article"><div class="related-article__title">
       ¿Qué más <span>leer</span>?
    </div>
    <p class="related-article__text">
            <a href="https://www.finanzas.com/empresas-globales/pfizer-responde-a-astrazeneca-con-mas-dosis-en-menos-tiempo_20114810_102.html" title="Pfizer responde a Astrazeneca con más dosis en menos tiempo">Pfizer responde a Astrazeneca con más dosis en menos tiempo</a>
    </p>
</section></p><p>El precio objetivo de sus acciones, sin embargo, se elevaría desde los 35 dólares actuales hasta los 40 dólares, lo que supondría una revalorización de más del 12%. </p><p>El incremento vendría de la mano de la alianza a tres bandas entre Pfizer y <strong>Biontech</strong>, su socio habitual en el desarrollo de la vacuna, <a data-external="1" href="https://www.finanzas.com/empresas-globales/novartis-negocia_20114873_102.html" rel="follow" target="_self" title="Novartis">con la farmacéutica suiza Novartis</a>, anunciado la semana pasada. </p><p>Según el acuerdo, la fábrica de la compañía en Stein, al norte de <strong>Suiza</strong>, se incorporará a la producción de la vacuna, con lo que se asegurarán un mayor número de unidades para entregar en el primer semestre del año.</p><p>Esas dosis, además, serían para distribuir en territorio europeo de acuerdo al mecanismo diseñado por la Comisión Europea para controlar las exportaciones de la vacuna fuera de las fronteras comunitarias.</p>
                            <p>
                                <small>Ni este artículo, ni sus datos, ni su contenido multimedia o relacionado constituyen recomendación alguna o estrategia de inversión. Inversor Ediciones, SLU (incluyendo a sus profesionales, colaboradores y proveedores) declina cualquier responsabilidad relacionada con el uso que usted dé a los contenidos publicados por finanzas.com y/o la revista INVERSIÓN.</small>
                            </p>
                                                    </div>

                        <aside class="socialmain">
                            <ul class="socialmain__list">
                                    <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020&url=https%3A%2F%2Fwww.finanzas.com%2Fempresas-globales%2Fla-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=La vacuna de Pfizer salva las cuentas de 2020&body=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html&title=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020 https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=La%20vacuna%20de%20Pfizer%20salva%20las%20cuentas%20de%202020 https://www.finanzas.com/empresas-globales/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                            </ul>
                        </aside>

                                                    <div class="interest">
                                <h3 class="interest__title">
                                    Intereses
                                </h3>

                                <ul class="interest__list">
                                                                            <li class="interest__item">
                                            <p>
                                                    <a  href="https://www.finanzas.com/tag/coronavirus" title="Coronavirus">Coronavirus</a>
                                            </p>
                                        </li>
                                                                    </ul>

                            </div>
                        
                                            </div>

                    <aside class="fullarticle__aside">
                        <ul class="aside">
                                <li class="aside__item suscribe">
                                    <h3 class="suscribe__title">No espere. Anticípese. Decida.</h3>
                                    <p class="suscribe__text">Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p>

                                    <form id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2">

                                        <label class="suscribe__label" for="fieldEmail">Correo electrónico</label>
                                        <input autoComplete="Email" aria-label="Correo electrónico" id="fieldEmail" maxLength="200" name="cm-wpuyh-wpuyh"  required type="email" class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input" />

                                        <button class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type="submit">Enviar</button>
                                        <p class="suscribe__legal">
                                           <small>Al suscribirse acepta nuestra <a href="/politica-de-privacidad.html" title="Ir a Política de Privacidad">política de privacidad</a></small>
                                        </p>

                                    </form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
                                </li>

                                
                                <li class="aside__item">
                                    
                                </li>

                                                                    <li class="aside__item">
                                        <div class="banner this-is-a-banner">
                                                <script>
        if (window.innerWidth > 768) {
            document.write(
                '<div id="sas_46606" class=""></div>' +
                '<script type="application/javascript">' +
                'sas.cmd.push(function() {' +
                'sas.render("46606");' +
                '});' +
                '</' + 'script>');
        }
    </script>

                                            
                                        </div>
                                    </li>
                                                        </ul>
                    </aside>
                </div>
            </div>

                    </div>

                    </article>

            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.finanzas.com\/empresas-globales\/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"},"headline":"La vacuna de Pfizer salva las cuentas de 2020","image":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/s1\/11\/36\/97\/49\/vacunas-pfizer-covid-19.jpeg","width":1920,"height":1278},"datePublished":"2021-02-02T06:00:00+0100","dateModified":"2021-02-01T20:27:52+0100","publisher":{"@type":"Organization","name":"Finanzas","logo":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/static\/finanzas\/logos\/logo-finanzas-400-1-1.png","width":400,"height":40}},"author":{"@type":"Person","name":"Daniel Dom\u00ednguez"},"description":"Turno de Pfizer en la ronda de resultados empresariales. La farmace\u00fatica estadounidense encara este martes la presentaci\u00f3n de sus cuentas anuales, que estar\u00e1n impulsadas por el mayor aporte de su vacuna, una de las m\u00e1s avanzadas en la lucha contra el coronavirus. \u00bfQu\u00e9 m\u00e1s leer? La OMS sale al paso tras las muertes en Noruega. \"La vacuna de Pfizer es segura\" Solo en el \u00faltimo trimestre del pasado a\u00f1o, las ventas de las dosis se elevar\u00e1n hasta los 701,3\u00a0millones de d\u00f3lares, de acuerdo a las previsiones del panel de INVERSI\u00d3N, siendo el primer periodo en el que registrar\u00eda ingresos por su tratamiento. if (window.innerWidth"}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.finanzas.com\/empresas-globales\/la-vacuna-de-pfizer-salva-las-cuentas-de-2020_20114990_102.html"},{"@type":"ListItem","position":2,"url":"https:\/\/www.finanzas.com\/empresas-globales\/pfizer-responde-a-astrazeneca-con-mas-dosis-en-menos-tiempo_20114810_102.html"},{"@type":"ListItem","position":3,"url":"https:\/\/www.finanzas.com\/economia-politica\/la-oms-sale-al-paso-tras-las-muertes-en-noruega-la-vacuna-de-pfizer-es-segura_20114690_102.html"}]}</script>
        
    <div class="this-is-a-banner ">
            <div id="sas_49436" class=""></div>
    <script type="application/javascript">
        sas.cmd.push(function () {
            sas.render("49436");
        });
    </script>

    </div><section class="article-grid">
            <div id="taboola-below-article-thumbnails" class="container"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>
    </section></div></div>
</div>
<div class="row row-bottom">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">
<!-- CROP: crops.article_main -->

    <!-- Footer -->
    <footer class="footer">
        <div class="container">
            <div class="footer__wrapper">
                <ul class="footer__list">
                    <li class="footer__item footer-menu footer-legalmenu">
                        <a href="https://www.economiadigital.es" target="_blank" rel="nofollow" title="Grupo ED" rel="nofollow" target="_blank">
                            <img class="logofootersecondary" src="/uploads/static/finanzas/icons/logo-grupoed.svg" alt="Grupo ED" title="Grupo ED">
                        </a>
                                                    
    <nav class="static">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="/quienes-somos.html" title="Ir a página mancheta" rel="nofollow">Mancheta</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/oficinas.html" title="Ir a página Contacto" rel="nofollow">Contacto</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/condiciones-de-uso.html" title="Ir a página Condiciones de uso" rel="nofollow">Condiciones de uso</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/aviso-legal.html" title="" rel="nofollow">Aviso legal</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/politica-de-cookies.html" title="" rel="nofollow">Política de cookies</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-group">
                        <form class="footersearch" action="/search" method="get">
                            <label class="footersearch__title">Buscar</label>
                            <input class="footersearch__input" type="text" name="search" id="search-word">
                        </form>
                                                    
    <nav class="nav">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/" title="Economia Digital" rel="nofollow">Economia Digital</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://galicia.economiadigital.es/" title="Galicia" rel="nofollow">Galicia</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://ideas.economiadigital.es/" title="Ideas" rel="nofollow">Ideas</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://libros.economiadigital.es/" title="Libros" rel="nofollow">Libros</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/tecnologia-y-tendencias" title="Smartzings" rel="nofollow">Smartzings</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.tendenciashoy.com/" title="Tendencias" rel="nofollow">Tendencias</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-social">
                        <img class="logofootermain" src="/uploads/static/finanzas/logos/logo-finanzas.svg" alt="Finanzas.com">
                        <ul class="footer-social__list">
                            <li class="footer-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="enviar un correo" title="enviar un correo"></a></li>
                            <li class="footer-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="ir a Twitter" title="ir a Twitter"></a></li>

                            <li class="footer-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="ir a Facebook" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="ir a Facebook" title="ir a Facebook"></a></li>
                              <li class="footer-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="ir a Linkedin" title="ir a Linkedin"></a></li>
                              <li class="footer-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
                                                  
                        </ul>
                    </li>
                </ul>
                <p class="footer__reg">Inversor Ediciones, SL | CIF B-80495971, inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, Inscripción 1ª. 2020.</p>
            </div>
        </div>
    </footer>
    <!-- Footer -->
</div>
</div>
</div>
        </div>
    </div>
        <script>
        // IE support
        (function() {
            if (typeof window.CustomEvent === "function") {
                return false;
            }

            function CustomEvent(event, params) {
                params = params || {
                    bubbles: false,
                    cancelable: false,
                    detail: undefined
                };
                var evt = document.createEvent("CustomEvent");
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;
            window.CustomEvent = CustomEvent;
        })();

        // Browser support version choice
        (function(w, d) {
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script");
            s.async = true;
            var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
            s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
            w.addEventListener('LazyLoad::Initialized', function(e) {
                w.lazyLoad = e.detail.instance;
            }, false);
            w.lazyLoadOptions = {};
            b.appendChild(s);
        }(window, document));
    </script>
        <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>		
	<script type="text/javascript" src="/js/bcb4653.js?v=601289c405bed"></script>

<script type="text/javascript" src="/js/82416cf.js?v=601289c41415c"></script>	</body>

</html>