<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include.d45805.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>Los 3 peores valores del IBEX 35. La oportunidad de los &quot;perros&quot;</title><meta
name="description" content="Siemens Gamesa, Grifols y Solaria son los peores valores del IBEX 35 en 2021, pero pueden generar fuertes retornos a los inversores con espíritu ‘contrarian’"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Los 3 peores valores del IBEX 35. La oportunidad de los &quot;perros&quot;"><meta
property="og:description" content="Siemens Gamesa, Grifols y Solaria son los peores valores del IBEX 35 en 2021, pero pueden generar fuertes retornos a los inversores con espíritu ‘contrarian’"><meta
property="og:url" content="https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html"><meta
property="og:site_name" content="finanzas.com"><meta
property="article:publisher" content="https://www.facebook.com/finanzas.inversion"><meta
property="article:tag" content="Mercados"><meta
property="article:section" content="IBEX 35"><meta
property="og:updated_time" content="2021-12-22T14:17:35+01:00"><meta
property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/12/MicrosoftTeams-image-247.jpg"><meta
property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/12/MicrosoftTeams-image-247.jpg"><meta
property="og:image:width" content="2000"><meta
property="og:image:height" content="1318"><meta
property="og:image:alt" content="IBEX 35"><meta
property="og:image:type" content="image/jpeg"><meta
property="article:published_time" content="2021-12-22CET14:12:10+01:00"><meta
property="article:modified_time" content="2021-12-22CET14:17:35+01:00"><meta
property="og:video" content="https://www.youtube.com/embed/kIGScMF_LpM"><meta
property="video:duration" content="986"><meta
property="ya:ovs:upload_date" content="2021-10-25"><meta
property="ya:ovs:allow_embed" content="true"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Los 3 peores valores del IBEX 35. La oportunidad de los &quot;perros&quot;"><meta
name="twitter:description" content="Siemens Gamesa, Grifols y Solaria son los peores valores del IBEX 35 en 2021, pero pueden generar fuertes retornos a los inversores con espíritu ‘contrarian’"><meta
name="twitter:site" content="@finanzascom"><meta
name="twitter:creator" content="@Pep_Jimenez"><meta
name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/12/MicrosoftTeams-image-247.jpg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed" href=https://www.finanzas.com/feed><link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed de los comentarios" href=https://www.finanzas.com/comments/feed><link
rel=stylesheet id=elasticpress-related-posts-block-css  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' media=all> <script id=ajax-load-js-extra>var ajax_posts = {"ajaxurl":"https:\/\/www.finanzas.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};</script> <script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/ajax-load.js?ver=5.7.4' id=ajax-load-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.finanzas.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.finanzas.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.4"><link
rel=shortlink href='https://www.finanzas.com/?p=959847'><link
rel=alternate type=application/json+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Flos-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html"><link
rel=alternate type=text/xml+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Flos-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html&#038;format=xml"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=canonical href=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4530329-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4530329-1');</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script> 
 <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>let section = 'finanzas' || 'other';
  let domain = document.location.hostname || 'www.finanzas.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script> <link
rel=amphtml href=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html?amp><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-959847 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=ed-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-corporativo-container><ul
id=corporate-menu class=menu><li
id=menu-item-885764 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885764"><a
target=_blank rel=nofollow href=https://inversion.finanzas.com/ >Revista Inversión</a></li>
<li
id=menu-item-953049 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953049"><a
rel=nofollow href=https://www.finanzas.com/gestoras-de-fondos>Guía de Gestoras</a></li>
<li
id=menu-item-885765 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885765"><a
target=_blank rel=nofollow href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-885768 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885768"><a
target=_blank rel=nofollow href=https://foros.finanzas.com/ >Foros</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class="container pl-md-0 pr-md-0"><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.finanzas.com/ rel="home noamphtml">
<span>finanzas.com</span>
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg alt=finanzas.com
width=196 height=49>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=27 height=25><title>Buscar</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=27 height=27><title>Menú</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-362480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a
href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-362486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a
href=https://www.finanzas.com/analisis-tecnico/informes>Análisis técnico</a></li>
<li
id=menu-item-356953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a
href=https://www.finanzas.com/mercados>Mercados</a></li>
<li
id=menu-item-356945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a
href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-356948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a
href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-356946 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356946 empresas"><a
href=https://www.finanzas.com/empresas>Empresas</a></li>
<li
id=menu-item-356947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales>Finanzas personales</a></li>
<li
id=menu-item-356956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a
href=https://www.finanzas.com/trading>Trading</a></li>
<li
id=menu-item-356944 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356944 coyuntura"><a
href=https://www.finanzas.com/coyuntura>Coyuntura</a></li>
<li
id=menu-item-356950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-356954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a
href=https://www.finanzas.com/renta-fija>Renta fija</a></li>
<li
id=menu-item-356955 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356955 renta-variable"><a
href=https://www.finanzas.com/renta-variable>Renta variable</a></li>
<li
id=menu-item-357037 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357037 comunicados-de-empresa"><a
href=https://www.finanzas.com/comunicados-de-empresa>Contenido asociado</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-356970 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Noticias</span></a><ul
class=sub-menu>
<li
id=menu-item-356972 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-356973 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a
href=https://www.finanzas.com/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-356974 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales itemprop=url><span
itemprop=name>Finanzas personales</span></a></li>
<li
id=menu-item-356975 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a
href=https://www.finanzas.com/fondos itemprop=url><span
itemprop=name>Fondos</span></a></li>
<li
id=menu-item-356976 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-356977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-356978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a
href=https://www.finanzas.com/jubilacion itemprop=url><span
itemprop=name>Jubilación</span></a></li>
<li
id=menu-item-356979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-356980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a
href=https://www.finanzas.com/mercados itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-356981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a
href=https://www.finanzas.com/renta-fija itemprop=url><span
itemprop=name>Renta fija</span></a></li>
<li
id=menu-item-356982 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a
href=https://www.finanzas.com/renta-variable itemprop=url><span
itemprop=name>Renta variable</span></a></li></ul>
</li>
<li
id=menu-item-364137 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a
href=https://www.finanzas.com/cotizaciones itemprop=url class=nav-item><span
itemprop=name>Cotizaciones</span></a><ul
class=sub-menu>
<li
id=menu-item-364146 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a
href=https://www.finanzas.com/cotizaciones itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-364138 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-364139 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-364140 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-364141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a
href=https://www.finanzas.com/indices-bursatiles itemprop=url><span
itemprop=name>Índices bursátiles</span></a></li>
<li
id=menu-item-364142 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a
href=https://www.finanzas.com/mercado-alternativo-bursatil-mab itemprop=url><span
itemprop=name>Mercado alternativo bursátil</span></a></li>
<li
id=menu-item-364143 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a
href=https://www.finanzas.com/materias-primas itemprop=url><span
itemprop=name>Materias primas</span></a></li>
<li
id=menu-item-364144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a
href=https://www.finanzas.com/etfs itemprop=url><span
itemprop=name>ETF</span></a></li>
<li
id=menu-item-364145 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a
href=https://www.finanzas.com/warrants itemprop=url><span
itemprop=name>Warrants</span></a></li></ul>
</li>
<li
id=menu-item-364147 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a
href=https://www.finanzas.com/analisis-tecnico/informes itemprop=url class=nav-item><span
itemprop=name>Análisis técnico</span></a></li>
<li
id=menu-item-356983 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a
href=https://inversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Revista Inversión</span></a></li>
<li
id=menu-item-356984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a
href=https://eventos.finanzas.com/ itemprop=url class=nav-item><span
itemprop=name>Foros Inversión</span></a></li>
<li
id=menu-item-356985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a
href=http://escueladeinversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Escuela de inversión</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg
width=22
height=22 alt=Buscar></button></form></div></div></div><div
class=bottom-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-951518 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951518"><a
title="Cotizaciones oficiales en tiempo real" href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-951519 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951519"><a
href=https://www.finanzas.com/analisis-tecnico/informes#option1>Análisis técnico</a></li>
<li
id=menu-item-951520 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-951520 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-951521 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951521 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo>Mercado continuo</a></li></ul></div></nav></div></div></header><section
class="header-ticker container"><div
id=ticker-date>
Actualizado <span
class=updated-time>15:16 CET</span>
<span
id=ticker-updater><a
href=javascript:void(0);>Actualizar</a></span>
<span
id=ticker-status>Actualizando...</span></div><ul
class=contenidoticker>
<li
id=comp-eur-usd-currencies class=component data-code=eur-usd data-type=currencies data-value=1,1284>
<a
href=/cotizaciones/divisas/eur-usd/
title=EUR/USD><p
class=stock-title>EUR/USD</p><p
class=stock-value>1,1284</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=0.03>0,03</span>%
<span
class=absolut>0,0003</span>
</span></p>
</a>
</li>
<li
id=comp-petroleo-brent-rawmaterials class=component data-code=petroleo-brent data-type=rawmaterials data-value=73,91>
<a
href=/cotizaciones/materias-primas/petroleo-brent/
title="Petróleo Brent"><p
class=stock-title>Petróleo Brent</p><p
class=stock-value>73,91</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-0.15>-0,15</span>%
<span
class=absolut>-0,11</span>
</span></p>
</a>
</li>
<li
id=comp-ibex-35-stocks class=component data-code=ibex-35 data-type=stocks data-value=8.400,50>
<a
href=/ibex-35/
title="IBEX 35"><p
class=stock-title>IBEX 35</p><p
class=stock-value>8.400,50</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=0.15>0,15</span>%
<span
class=absolut>13,00</span>
</span></p>
</a>
</li>
<li
id=comp-ibx35-bancos-stocks class=component data-code=ibx35-bancos data-type=stocks data-value=510,60>
<a
href=/cotizaciones/ibx35-bancos
title="IBX35 BANCOS"><p
class=stock-title>IBX35 BANCOS</p><p
class=stock-value>510,60</p><p
class=bajan-ticker>
<span
class="bajan-ticker variacion">
<span
class=percentage
data-value=-2.13>-2,13</span>%
<span
class=absolut>-11,10</span>
</span></p>
</a>
</li>
<li
id=comp-euro-stoxx50-stocks class=component data-code=euro-stoxx50 data-type=stocks data-value=4.174,99>
<a
href=/cotizaciones/euro-stoxx50
title="EURO STOXX50"><p
class=stock-title>EURO STOXX50</p><p
class=stock-value>4.174,99</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=1.65>1,65</span>%
<span
class=absolut>67,86</span>
</span></p>
</a>
</li>
<li
id=comp-dow-jones-stocks class=component data-code=dow-jones data-type=stocks data-value=35.492,70>
<a
href=/cotizaciones/dow-jones
title="DOW JONES"><p
class=stock-title>DOW JONES</p><p
class=stock-value>35.492,70</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=1.6>1,60</span>%
<span
class=absolut>560,60</span>
</span></p>
</a>
</li>
<li
id=comp-nasdaq-100-stocks class=component data-code=nasdaq-100 data-type=stocks data-value=15.986,20>
<a
href=/cotizaciones/nasdaq-100
title="NASDAQ 100"><p
class=stock-title>NASDAQ 100</p><p
class=stock-value>15.986,20</p><p
class=suben-ticker>
<span
class="suben-ticker variacion">
<span
class=percentage
data-value=2.29>2,29</span>%
<span
class=absolut>358,60</span>
</span></p>
</a>
</li></ul></section><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-36-23192112' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-36-23192112 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=36></div><article
id=post-959847 class="entry mb-5"><header
class=entry-header><div
class=container><div
class=post-cat><span><ul
class=post-categories>
<li><a
href=https://www.finanzas.com/ibex-35 rel="category tag">IBEX 35</a></li></ul></span></div><h1 class="entry-title">Los 3 peores valores del IBEX 35. La oportunidad de los "perros"</h1><h2 class="entry-subtitle">Siemens Gamesa, Grifols y Solaria son los peores valores del IBEX 35 en 2021, pero pueden generar fuertes retornos a los inversores con espíritu ‘contrarian’</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center ml-5 pl-3"><div
class=col-lg-8>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/jose-jimenez title="Entradas por José Jiménez" class="author url fn" rel=author>José Jiménez</a>		<time
class="entry-date published" datetime>22 diciembre 2021</time>
</span></span></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Los 3 peores valores del IBEX 35. La oportunidad de los "perros" - https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Los+3+peores+valores+del+IBEX+35.+La+oportunidad+de+los+%22perros%22&amp;url=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html&amp;title=Los+3+peores+valores+del+IBEX+35.+La+oportunidad+de+los+%22perros%22&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.finanzas.com/ibex-35/los-3-peores-valores-del-ibex-35-la-oportunidad-de-los-perros.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-start"><div
class=col-lg-7><div
class=entry-content><p>Una estrategia recurrente en el arsenal de los inversores es apostar por los peores valores de un mercado de cara al nuevo ejercicio. Son los llamados "perros" del IBEX 35. Este año son <strong>Siemens Gamesa, Grifols y Solaria</strong>.</p><p>La idea es dar un voto de confianza a estos valores. La gran ventaja es que suelen cotizar a precios de derribo y son la presa ideal para los cazadores de gangas.</p><div
class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>Hay quienes consideran que apostar por los valores más castigados tiene el riesgo de que las compañías puedan estar pasando por algún problema estructural. Por el contrario, otros inversores dan más peso al fuerte descuento con el que suelen cotizar.</p><p>Es cierto que no existe ninguna garantía de que los valores "perros" lo vayan a hacer bien. Pero la estrategia suele funcionar. Sin ir más lejos, las peores acciones de 2020 cotizaban en abril de este año con fuertes subidas, <a
href=https://www.finanzas.com/ibex-35/los-perros-del-ibex-35-cumplen-su-leyenda-y-se-disparan-a-doble-digito.html>tal y como explicó <strong>finanzas.com</strong></a>.</p><p>Esta es una estrategia muy propia de los inversores "contrarian". Quienes la aplican suelen analizar cada acción por separado, buscando más calidad en su inversión que la que atribuye el mercado. &nbsp;</p><div
class=wp-block-link><p
class=wp-block-link__header>Relacionado:</p><p
class=wp-block-link__item>  <a
href=https://www.finanzas.com/mercados/omicron-pone-a-las-bolsas-a-tiro-de-compra.html rel>
Ómicron pone a las bolsas a tiro de compra </a></p></div><h3><strong>Siemens Gamesa, el perro campeón del IBEX 35</strong></h3><p>Con una caída en el año superior al 35 por ciento, <a
href=https://www.finanzas.com/cotizaciones/siemens-gam/ >Siemens Gamesa</a> es el peor valor de la bolsa española.</p><p>Se trata de una alternativa que tiene sus riesgos, en la medida en que la compañía todavía sigue generando dudas con sus previsiones entre los analistas.</p><p>El fabricante de aerogeneradores se vio golpeado por los problemas en las cadenas de suministros, lo que llevó a los inversores a <a
href=https://www.finanzas.com/ibex-35/presion-bajista-total-para-siemens-gamesa.html>incrementar la presión bajista</a> sobre la acción.</p><p>Los problemas se vieron agravados en la recta final por el ‘profit warning’ de su rival Vestas.</p><div
class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NTcxNSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE1LCAvLyBGb3JtYXRvIDogUm9iYV8xIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxNSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>Con todo, la cotización hizo un suelo en los 20 euros, tras revisar al alza el grupo sus guías sobre el margen ebit, que ahora espera que alcance el año que viene entre el 1 y el 4 por ciento.</p><p>El consenso de analistas sigue cauto con estas proyecciones y solo otorga al grupo vasco un potencial de rebote del 7 por ciento. Mientras sigan los problemas en las cadenas suministros, será complicado ganar dinero.</p><p>No obstante, en bancos de inversión como <a
href=https://www.finanzas.com/mercados/goldman-sachs-redobla-su-apuesta-por-la-bolsa.html>Goldman Sachs consideran que las cadenas de suministros ya están empezando a normalizarse</a>, al tiempo que descienden los costes de transporte. Esta puede ser la gran baza para <a
href="https://markets.ft.com/data/equities/tearsheet/summary?s=SGRE:MCE" rel="nofollow noopener" target=_blank>Siemens Gamesa</a>.</p><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><div
id=cotizaciones class="rank-exchange stock_mini siemens-gam " data-ttl
data-age data-cache><div
class="m-border main-ibex"><p
class=mini-title><span
class="icon suben-indice">SIEMENS GAM (SGRE)</span><a
href=/cotizaciones/siemens-gam/ title="SIEMENS GAM">SIEMENS GAM</a> (SGRE)</p><span
class="icon arrow-big"></span><div
class=r-values><div
class="values-left suben"><span>0,15</span><span>0,72 %</span></div><div
class=values-right><time>14:57 h</time><span>21,11</span></div></div></div></div><h3><strong>Grifols jugará la baza de su potencial</strong></h3><p>El segundo peor valor de la bolsa española en el año es <a
href=https://www.finanzas.com/cotizaciones/grifols/ >Grifols</a>, que acumula una caída del 31 por ciento. Pero su situación es distinta, ya que al mismo es <a
href=https://www.finanzas.com/ibex-35/fin-del-castigo-para-grifols-su-potencial-es-ahora-del-73.html>una de las acciones con mayor potencial alcista, en concreto del 73 por ciento</a>.</p><p>Lo cierto es que el mercado dio la espalda un año más al fabricante de hemoderivados, acuciado como casi siempre por los problemas que genera <a
href=https://www.finanzas.com/ibex-35/deuda-en-grifols-cuando-dira-basta-el-mercado.html>su elevada deuda, aún más abultada por la opa sobre Biotest</a>.</p><p>El problema es que al mercado se le está empezando a agotar la paciencia, y si las sinergias que promete la operación de Biotest no se materializan, dirá “basta”, según argumentó <strong>Ignacio Méndez</strong>, director de análisis de Mirabaud Research España, <a
href="https://www.youtube.com/watch?v=kIGScMF_LpM&amp;t=6s" rel="nofollow noopener" target=_blank>en una entrevista con <strong>finanzas.com</strong></a>.</p><p>La apuesta por Grifols es la que más retornos puede generar, pero también la que más riesgos conlleva. Se trata de la farmacéutica española “más expuesta a un recrudecimiento del Covid-19”, dijeron los analistas de Bankinter. &nbsp;</p><p>Desde que eclosionó la variante ómicron, la acción perdió alrededor de un 8 por ciento en poco más de una semana. Con todo, estos expertos acaban de cambiar su nota a ‘neutral’ desde ‘vender’ al considerar que ya se ha producido el ajuste a la baja en la cotización.</p><div
class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NTcxOSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE5LCAvLyBGb3JtYXRvIDogUm9iYV8yIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE5JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxOSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><div
id=cotizaciones class="rank-exchange stock_mini grifols " data-ttl
data-age data-cache><div
class="m-border main-ibex"><p
class=mini-title><span
class="icon bajan-indice">GRIFOLS (GRF)</span><a
href=/cotizaciones/grifols/ title=GRIFOLS>GRIFOLS</a> (GRF)</p><span
class="icon arrow-big"></span><div
class=r-values><div
class="values-left bajan"><span>-0,09</span><span>-0,52 %</span></div><div
class=values-right><time>14:59 h</time><span>16,20</span></div></div></div></div><h3><strong>Solaria se da de bruces con la realidad</strong></h3><p>Para <a
href=https://www.finanzas.com/cotizaciones/solaria/ >Solaria</a>, el tercer peor valor de la bolsa española con una caída del 25 por ciento, este ejercicio pondrá fin a una racha alcista de cinco años con números verdes. El 247 por ciento que la compañía se anotó en 2020 parece un espejismo.</p><p>El miedo al pinchazo de la burbuja renovable tumbó al valor en un primer trimestre negro y plagado de recomendaciones de venta a cuál más agresiva. Pero la acción logró estabilizarse en la recta final por encima de los 15 euros.</p><p>Recientemente, brókers de peso como <a
href=https://www.finanzas.com/ibex-35/credit-suisse-y-rbc-dan-cuerda-a-solaria.html>Credit Suisse y RBC apostaron por la recuperación del valor</a>, al calor de unos resultados que mostraron un incremento del beneficio neto del 50 por ciento.</p><p>Entre los expertos españoles<strong>, Victor Peiro</strong>, director de análisis de GVC Gaesco Valores, tiene un precio objetivo de 31 euros para Solaria, lo que implica un potencial alcista del 82 por ciento.</p><div
class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NTcyMCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzIwLCAvLyBGb3JtYXRvIDogUm9iYV8zIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzIwJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcyMCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>En su opinión, el problema de Solaria es que multiplicó su cotización el año pasado, por lo que este ejercicio los inversores recogieron beneficios. Pero de cara al negocio del grupo, “nada se ha torcido”.</p><div
id=cotizaciones class="rank-exchange stock_mini solaria " data-ttl
data-age data-cache><div
class="m-border main-ibex"><p
class=mini-title><span
class="icon suben-indice">SOLARIA (SLR)</span><a
href=/cotizaciones/solaria/ title=SOLARIA>SOLARIA</a> (SLR)</p><span
class="icon arrow-big"></span><div
class=r-values><div
class="values-left suben"><span>0,54</span><span>3,20 %</span></div><div
class=values-right><time>14:59 h</time><span>17,28</span></div></div></div></div></div></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=suscribe><h3 class="suscribe__title">No espere. Anticípese. Decida.</h3><p
class=suscribe__text>Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p><form
id=subForm class=js-cm-form
action="https://www.createsend.com/t/subscribeerror?description=" method=post
data-id=2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2>
<label
class=suscribe__label for=fieldEmail>Correo electrónico:</label>
<input
autocomplete=Email aria-label="Correo electrónico" id=fieldEmail
maxlength=200 name=cm-wpuyh-wpuyh required type=email
class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
<button
class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type=submit>
Enviar
</button><p
class=suscribe__legal>
Al registrarse acepta nuestra <a
href=/politica-privacidad
title="Ir a Política de Privacidad">política
de privacidad</a></p></form> <script
src=https://js.createsend1.com/javascript/copypastesubscribeformlogic.js></script> </div><div
class=ad></div></div></div></div><div
class=col-lg-7><div
class=entry-footer><section
class=tags><div
class=tags-header><span>Intereses:</span></div><ul
class=tags-list><li><a
href=https://www.finanzas.com/tag/mercados rel=tag>Mercados</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/JoseJimenez-foto-bio-100x100.png width=60 height=60 alt="José Jiménez" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"><div
class="byline col-md-9">
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/jose-jimenez>
José Jiménez	</a>
</span><p>José Jiménez es periodista de finanzas.com desde 2008 y tiene más de 15 años de experiencia en economía, bolsa y mercados financieros. También escribe para INVERSIÓN</p></div></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/Pep_Jimenez rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InRhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogIHdpbmRvdy5fdGFib29sYSA9IHdpbmRvdy5fdGFib29sYSB8fCBbXTsKICBfdGFib29sYS5wdXNoKHsKICAgIG1vZGU6ICd0aHVtYm5haWxzLWEnLAogICAgY29udGFpbmVyOiAndGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMnLAogICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzJywKICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4KCgo=" data-class="Y29kZS1ibG9jaw=="></div></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-44' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-3 ai-insert-32-33804016' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-32-33804016 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182MDk4MSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDYwOTgxLCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NjA5ODEmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTYwOTgxJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=32></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-22-80683828' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-22-80683828 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182Njk1NCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDY2OTU0LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkXzQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWNvdGl6YWNpb25lcyZmbXRpZD02Njk1NCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9Y290aXphY2lvbmVzJmZtdGlkPTY2OTU0JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=22></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.finanzas.com title=finanzas.com class=d-inline-block>
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg
alt="finanzas Grupo ED" width=160 height=60>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/revista-inversi-n-&-finanzas/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-2"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-357329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a
href=https://www.finanzas.com/politica-privacidad>Política de privacidad</a></li>
<li
id=menu-item-357340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a
href=https://www.finanzas.com/politica-de-cookies>Política de cookies</a></li>
<li
id=menu-item-357341 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a
href=https://www.finanzas.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-357362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a
href=https://www.finanzas.com/mancheta>Mancheta</a></li></ul></div></nav><p
class=footer-legal>Copyright 1993-2021 de Inversor Ediciones SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p></div></footer></div><div
class='ai-viewports ai-viewport-3 ai-insert-2-29742633' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=2></div><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-35-92695679' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0byA4cHg7IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyBoZWlnaHQ6OTgwcHg7IG1pbi1oZWlnaHQ6MjUwcHg7Jz4KPGRpdiBpZD0ic2FzXzQ2NTM3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=35></div><div
class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-37-51108701' data-insertion=replace-content data-selector=#ad-direct data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=37></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> <script defer src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include-footer.8e6113.js></script> </body></html>