<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- W3TC-include-css -->
	
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>IAG dibuja una sucesión de máximos y mínimos decrecientes permanente</title>
<meta name="description" content="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IAG dibuja una sucesión de máximos y mínimos decrecientes permanente" />
<meta property="og:description" content="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros" />
<meta property="og:url" content="https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" />
<meta property="og:site_name" content="finanzas.com" />
<meta property="article:publisher" content="https://www.facebook.com/finanzas.inversion" />
<meta property="article:author" content="https://www.facebook.com/finanzas.inversion" />
<meta property="article:tag" content="IAG" />
<meta property="article:section" content="IBEX 35" />
<meta property="og:updated_time" content="2022-04-02T17:31:02+02:00" />
<meta property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG.gif" />
<meta property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG.gif" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="703" />
<meta property="og:image:alt" content="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros" />
<meta property="og:image:type" content="image/gif" />
<meta property="article:published_time" content="2022-04-02CEST17:30:54+02:00" />
<meta property="article:modified_time" content="2022-04-02CEST17:31:02+02:00" />
<meta property="og:video" content="https://www.youtube.com/embed/IsYE1roR6mM" />
<meta property="video:duration" content="1562" />
<meta property="ya:ovs:upload_date" content="2022-03-29" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="IAG dibuja una sucesión de máximos y mínimos decrecientes permanente" />
<meta name="twitter:description" content="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros" />
<meta name="twitter:site" content="@finanzascom" />
<meta name="twitter:creator" content="@finanzascom" />
<meta name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG.gif" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Plugin Rank Math WordPress SEO -->


<link rel="alternate" type="application/rss+xml" title="finanzas.com &raquo; Feed" href="https://www.finanzas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="finanzas.com &raquo; Feed de los comentarios" href="https://www.finanzas.com/comments/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finanzas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' media='all' />
<link rel='stylesheet' id='finanzas-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/style.css?ver=1.9.83' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.finanzas.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='ajax-load-js-extra'>
var ajax_posts = {"ajaxurl":"https:\/\/www.finanzas.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
</script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/ajax-load.js?ver=5.7.6' id='ajax-load-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finanzas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finanzas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.finanzas.com/?p=978558' />
<link rel="alternate" type="application/json+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fiag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fiag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html&#038;format=xml" />
			<meta property="fb:pages" content="95404726523" />
			<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />

<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>
<!-- End didomi -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script>
<!-- End Google Tag Manager -->
<!-- One Signal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });
</script>
<!-- End One Signal -->
<!-- SMART -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<!-- End SMART -->
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End TABOOLA -->
<!-- GFK -->
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "finanzasWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"finanzas.com",c2:"web"};
				agent.impression("default", customParams);
</script>
<!-- end GFK -->
<!-- WEBORAMA -->
<script type='text/javascript'>
  let section = 'finanzas' || 'other';
  let domain = document.location.hostname || 'www.finanzas.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);
</script>
<!-- END WEBORAMA --><style>
</style>
<link rel="amphtml" href="https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html?amp"><link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

<body class="post-template-default single single-post postid-978558 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar not-amp">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
			<div id="header-ad"></div>
		<header id="masthead" class="site-header">
		<div class="ed-bar">
			<div class="container pl-md-0 pr-md-0">
									<nav class="nav-latest">
						<div class="menu-menu-corporativo-container"><ul id="corporate-menu" class="menu"><li id="menu-item-885764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885764"><a target="_blank" rel="nofollow" href="https://inversion.finanzas.com/">Revista Inversión</a></li>
<li id="menu-item-953049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953049"><a rel="nofollow" href="https://www.finanzas.com/gestoras-de-fondos">Guía de Gestoras</a></li>
<li id="menu-item-885765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885765"><a target="_blank" rel="nofollow" href="https://www.socialinvestor.es/">Social Investor</a></li>
<li id="menu-item-885768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885768"><a target="_blank" rel="nofollow" href="https://foros.finanzas.com/">Foros</a></li>
</ul></div>					</nav>
							</div>
		</div>
		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container pl-md-0 pr-md-0">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<div class="site-title">
										<a href="https://www.finanzas.com/" rel="home noamphtml">
											<span>finanzas.com</span>
											<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20196%2049'%3E%3C/svg%3E" alt="finanzas.com"
												 width="196" height="49" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg"><noscript><img src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg" alt="finanzas.com"
												 width="196" height="49"></noscript>
										</a>
									</div>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
															<button class="btn btn-search" id="toggle-search">
									<svg width="27" height="25">
										<title>Buscar</title>
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search"></use>
									</svg>
								</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<svg width="27" height="27">
										<title>Menú</title>
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu"></use>
									</svg>
								</button>
							
						</div>
					</div>
				</div>
			</div>

			<div class="header-nav is-open">
				<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
																	<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-menu-principal-desplegado-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-356947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-960380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-960380 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-362480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-362486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a href="https://www.finanzas.com/analisis-tecnico/informes">Análisis técnico</a></li>
<li id="menu-item-356953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-356945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-960381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960381 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo">Mercado continuo</a></li>
<li id="menu-item-356948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-356950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a href="https://www.finanzas.com/inmobiliario">Inmobiliario</a></li>
<li id="menu-item-356956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a href="https://www.finanzas.com/trading">Trading</a></li>
<li id="menu-item-356954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a href="https://www.finanzas.com/renta-fija">Renta fija</a></li>
<li id="menu-item-960382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960382 podcasts"><a href="https://www.finanzas.com/podcasts">Podcasts</a></li>
</ul></div>									</nav>
																<nav class="nav-rrss">
										<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
																	<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-356637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-357043" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a href="https://www.finanzas.com/tag/bbva">BBVA</a></li>
<li id="menu-item-356639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a href="https://www.finanzas.com/tag/bitcoin">Bitcoin</a></li>
<li id="menu-item-357045" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a href="https://www.finanzas.com/tag/euro-dolar">Euro/dolar</a></li>
<li id="menu-item-357038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357038 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-357039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-357040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a href="https://www.finanzas.com/tag/petroleo-brent">Petróleo Brent</a></li>
<li id="menu-item-356638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a href="https://www.finanzas.com/tag/pharmamar">Pharmamar</a></li>
<li id="menu-item-357044" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a href="https://www.finanzas.com/tag/repsol">Repsol</a></li>
<li id="menu-item-357042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a href="https://www.finanzas.com/tag/telefonica">Telefónica</a></li>
</ul></div>									</nav>
															</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
								<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
											<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="mobile-menu" class="menu"><li id="menu-item-356970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a href="#" itemprop="url" class="nav-item"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-356972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-356973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a href="https://www.finanzas.com/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-356974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales" itemprop="url"><span itemprop="name">Finanzas personales</span></a></li>
	<li id="menu-item-356975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a href="https://www.finanzas.com/fondos" itemprop="url"><span itemprop="name">Fondos</span></a></li>
	<li id="menu-item-356976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-356977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a href="https://www.finanzas.com/inmobiliario" itemprop="url"><span itemprop="name">Inmobiliario</span></a></li>
	<li id="menu-item-356978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a href="https://www.finanzas.com/jubilacion" itemprop="url"><span itemprop="name">Jubilación</span></a></li>
	<li id="menu-item-356979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-356980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a href="https://www.finanzas.com/mercados" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-356981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a href="https://www.finanzas.com/renta-fija" itemprop="url"><span itemprop="name">Renta fija</span></a></li>
	<li id="menu-item-356982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a href="https://www.finanzas.com/renta-variable" itemprop="url"><span itemprop="name">Renta variable</span></a></li>
</ul>
</li>
<li id="menu-item-364137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a href="https://www.finanzas.com/cotizaciones" itemprop="url" class="nav-item"><span itemprop="name">Cotizaciones</span></a>
<ul class="sub-menu">
	<li id="menu-item-364146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a href="https://www.finanzas.com/cotizaciones" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-364138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-364139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-364140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-364141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a href="https://www.finanzas.com/indices-bursatiles" itemprop="url"><span itemprop="name">Índices bursátiles</span></a></li>
	<li id="menu-item-364142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a href="https://www.finanzas.com/mercado-alternativo-bursatil-mab" itemprop="url"><span itemprop="name">Mercado alternativo bursátil</span></a></li>
	<li id="menu-item-364143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a href="https://www.finanzas.com/materias-primas" itemprop="url"><span itemprop="name">Materias primas</span></a></li>
	<li id="menu-item-364144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a href="https://www.finanzas.com/etfs" itemprop="url"><span itemprop="name">ETF</span></a></li>
	<li id="menu-item-364145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a href="https://www.finanzas.com/warrants" itemprop="url"><span itemprop="name">Warrants</span></a></li>
</ul>
</li>
<li id="menu-item-364147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a href="https://www.finanzas.com/analisis-tecnico/informes" itemprop="url" class="nav-item"><span itemprop="name">Análisis técnico</span></a></li>
<li id="menu-item-356983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a href="https://inversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Revista Inversión</span></a></li>
<li id="menu-item-356984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a href="https://eventos.finanzas.com/" itemprop="url" class="nav-item"><span itemprop="name">Foros Inversión</span></a></li>
<li id="menu-item-356985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a href="http://escueladeinversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Escuela de inversión</span></a></li>
</ul>						</nav>
										<nav class="nav-rrss">
							<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

		<div class="search-bar">
			<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2022%2022'%3E%3C/svg%3E"
								 width="22"
								 height="22" alt="Buscar" data-lazy-src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg"><noscript><img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg"
								 width="22"
								 height="22" alt="Buscar"></noscript></button>
					</form>
				</div>
			</div>
		</div>
		<div class="bottom-bar">
			<div class="container pl-md-0 pr-md-0">
									<nav class="nav-latest">
						<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-951520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-951520 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-970053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970053"><a href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-970055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970055"><a href="https://www.finanzas.com/cotizaciones/criptomonedas">Criptomonedas</a></li>
<li id="menu-item-951519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951519"><a href="https://www.finanzas.com/analisis-tecnico/informes#option1">Análisis técnico</a></li>
<li id="menu-item-960373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960373 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-970056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970056 jubilacion"><a href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-960653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960653 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-970059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970059 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
</ul></div>					</nav>
							</div>
		</div><!-- .bottom-bar -->
	</header><!-- .site-header -->
		<div class="header-ticker-parent content">
			</div>
	<div class="site-content">
		<section id="primary" class="content-area">

	<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-36-48603160' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-48603160' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K' data-block='36'></div>

			<article id="post-978558" class="entry">
				


<div class="container">
	<div class="article-content">
		<div class="row justify-content-start">
			<div class="col-lg-8 pl-lg-0">
				<!-- get_template_part( 'template-parts/modules-content/module', 'opening', 'new' ); ?>-->
				<header class="entry-header px-0 mx-0">
						<div class="post-cat"><span><ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul></span></div>
						<h1 class="entry-title">IAG dibuja una sucesión de máximos y mínimos decrecientes permanente</h1>
						<div class="d-inline">
							<button id="share-button">
								<img width="29" height="29" class="share-button" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2029%2029'%3E%3C/svg%3E" data-lazy-src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/share_arrow.svg"><noscript><img width="29" height="29" class="share-button" src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/share_arrow.svg"></noscript>
							</button>
							<div class="ed-sharer modal">
								<div class="module">
									


<div class="share-content" style="display: none">
	<div class="triangle"></div>
	<div>
		<span>Compartir</span>
		<button class="btn button-close-modal" id="close-sharer">
			<svg width="11" height="11">
				<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#closeed"></use>
			</svg>
		</button>
	</div>

	<a class="ed-sharer--item copytoclipboard" id="copytoclipboard" rel="nofollow noopener">
		<span class="icon">

			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2019%2019'%3E%3C/svg%3E" width="19" height="19" data-lazy-src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/ancla-link.svg"><noscript><img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/ancla-link.svg" width="19" height="19"></noscript>


		</span>
		<span class="first-span-text">Copiar link</span>
		<div class="checkmark d-none">
			<div class="checkmark_circle"></div>
			<div class="checkmark_stem"></div>
			<div class="checkmark_kick"></div>
		</div>

	</a>

<a href="mailto:?body=IAG dibuja una sucesión de máximos y mínimos decrecientes permanente - https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
			<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email"></use>
		</svg></span>
	<span>Correo electrónico</span>
</a>
<a href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
		</svg></span>
	<span>Compartir en Facebook</span>
</a>
<a href="http://twitter.com/share?text=IAG+dibuja+una+sucesi%C3%B3n+de+m%C3%A1ximos+y+m%C3%ADnimos+decrecientes+permanente&amp;url=https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html"
   class="ed-sharer--item" target="_blank" rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
	</svg></span>
	<span>Compartir en Twitter</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html&amp;title=IAG+dibuja+una+sucesi%C3%B3n+de+m%C3%A1ximos+y+m%C3%ADnimos+decrecientes+permanente&amp;source=Gossips.es"
   class="ed-sharer--item" target="_blank" rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
	</svg></span>
	<span>Compartir en LinkedIn</span>
</a>
<a href="whatsapp://send?text=https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp"></use>
	</svg></span>
	<span>Compartir en WhatsApp</span>
</a>
</div>
								</div>
							</div>
						</div>
						<h2 class="entry-subtitle">Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros</h2>

					<div class="entry-meta">
						<span class="byline">
							 <span class="author vcard">
								 <span class="font-weight-bold">
									 <a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>								 </span>
							 </span>
							<span class="date">
																<time
									class="entry-time" datetime="2022-04-02T17:30:54+02:00">2 Abr 2022<span> /
									</span><span>17:30</span>
								</time>
							</span>

						</span>
					</div>
				</header>

				<div class="entry-content">
					<div class="wp-block-link border">
					<p class="wp-block-link__header">
	<span class="wp-block-link__item">				<a href="https://www.finanzas.com/ibex-35/los-bonos-de-iag-despegan.html" rel="">
			Los bonos de IAG despegan		</a>
	</span>
			<p class="wp-block-link__header">
	<span class="wp-block-link__item">				<a href="https://www.finanzas.com/ibex-35/iag-petroleo-billetes-mas-caros.html" rel="">
			IAG y el sector respiran en bolsa antes de subir los billetes por el petróleo hasta un 8%		</a>
	</span>
			<p class="wp-block-link__header">
	<span class="wp-block-link__item">				<a href="https://www.finanzas.com/ibex-35/iag-pierde-apoyos-entre-los-bancos-de-inversion.html" rel="">
			IAG pierde apoyos entre los bancos de inversión		</a>
	</span>
				</p>

</div>



<p>La visibilidad sobre <strong><a href="https://www.finanzas.com/ibex-35/los-bonos-de-iag-despegan.html" data-type="post" data-id="977916">IAG</a></strong> es muy reducida, lo que provoca que el valor esté bloqueado este año con una pérdida anual del 1 por ciento este año y que se dispara al 32,5 por ciento en el acumulado de 12 meses para cotizar sobre los 1,68 euros.&nbsp;</p>



<p>El valor está lejos de su zona de confort fijada en los 2 euros “mostrando una tendencia bajista tras perder el fuerte rebote registrado este año desde los mínimos de octubre de 2020 (0,998 euros) que le llevó hasta los 2,53 euros”, comentó el analista de <strong>IG Sergio Ávila</strong> <a href="https://www.youtube.com/watch?v=IsYE1roR6mM" rel="nofollow noopener" target="_blank">en el podcast diario <strong>‘El cierre’</strong> de finanzas.com</a>.&nbsp;</p><div class='code-block code-block-38' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
</div>
<div class='ai-viewports ai-viewport-3 ai-insert-10-35802674' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-35802674' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQR1JwZGlCamJHRnpjejBpWVdrdFlYUjBjbWxpZFhSbGN5SStDanhrYVhZZ1kyeGhjM005SW1OdlpHVXRZbXh2WTJzdGJHRmlaV3dpUGxCMVlteHBZMmxrWVdROEwyUnBkajRLUEM5a2FYWStDanhrYVhZZ2FXUTlJbk5oYzE4ME5qWXdOaUkrUEM5a2FYWStDanh6WTNKcGNIUWdkSGx3WlQwaVlYQndiR2xqWVhScGIyNHZhbUYyWVhOamNtbHdkQ0krQ2lBZ0lDQnpZWE11WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0NpQWdJQ0FnSUNBZ2MyRnpMbU5oYkd3b0luTjBaQ0lzSUhzS0lDQWdJQ0FnSUNBZ0lDQWdjMmwwWlVsa09pQXlOemd6TmpFc0lDOHZJQW9nSUNBZ0lDQWdJQ0FnSUNCd1lXZGxTV1E2SURFd016RXdOVEVzSUM4dklGRERvV2RwYm1FZ09pQkdhVzVoYm5waGN5NWpiMjB2WVhKMGFXTjFiRzhLSUNBZ0lDQWdJQ0FnSUNBZ1ptOXliV0YwU1dRNklEUTJOakEyTENBdkx5QkdiM0p0WVhSdklEb2dSRzlpYkdWeWIySmhYekVnTXpBd2VEWXdNQW9nSUNBZ0lDQWdJQ0FnSUNCMFlYSm5aWFE2SUNjbklDOHZJRk5sWjIxbGJuUmhZMm5EczI0S0lDQWdJQ0FnSUNCOUtUc0tJQ0FnSUgwcE93bzhMM05qY21sd2RENEtQRzV2YzJOeWFYQjBQZ29nSUNBZ1BHRWdhSEpsWmowaWFIUjBjSE02THk5M2QzY3pMbk50WVhKMFlXUnpaWEoyWlhJdVkyOXRMMkZqUDJwMWJYQTlNU1p1ZDJsa1BUSXhOVGNtYzJsMFpXbGtQVEkzT0RNMk1TWndaMjVoYldVOVlYSjBhV04xYkc4bVptMTBhV1E5TkRZMk1EWW1kbWx6YVhROWJTWjBiWE4wY0QxYmRHbHRaWE4wWVcxd1hTWnZkWFE5Ym05dWNtbGphQ0lnZEdGeVoyVjBQU0pmWW14aGJtc2lQZ29nSUNBZ0lDQWdJRHhwYldjZ2MzSmpQU0pvZEhSd2N6b3ZMM2QzZHpNdWMyMWhjblJoWkhObGNuWmxjaTVqYjIwdllXTS9iM1YwUFc1dmJuSnBZMmdtYm5kcFpEMHlNVFUzSm5OcGRHVnBaRDB5Tnpnek5qRW1jR2R1WVcxbFBXRnlkR2xqZFd4dkptWnRkR2xrUFRRMk5qQTJKblpwYzJsMFBXMG1kRzF6ZEhBOVczUnBiV1Z6ZEdGdGNGMGlJR0p2Y21SbGNqMGlNQ0lnWVd4MFBTSWlJQzgrQ2lBZ0lDQThMMkUrQ2p3dmJtOXpZM0pwY0hRK0Nnbz0iIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K' data-block='10'></div>





<p>Los 2,53 euros los logró en marzo del año pasado y desde entonces Ávila apunta a que el valor se mueve “en una sucesión de máximos y mínimos decrecientes” de forma permanente de la que <strong>no podrá salir mientras se mantengan las actuales incertidumbres</strong>.&nbsp;</p>



<p>El mercado arrancó el año descontando que el sector podría tener un 2022 mucho mejor que el 2021, porque las perspectivas eran mejores “y lo siguen siendo, pero han quedado en suspenso para las aerolíneas por la guerra y el incremento de costes en los carburantes”, comentó Ávila.&nbsp;</p>



<h3><strong>Resistencia en los 1,799 euros y soporte en los 1,648 euros&nbsp;</strong></h3>



<p>El análisis de Ávila no se aleja del expresado por el jefe de análisis de finanzas.com y la revista Inversión,<strong> Josep Codina</strong>, que ya ve a los 2 euros como algo lejano para IAG y fija una primera resistencia en los 1,799 euros y la siguiente en los 1,849 euros.&nbsp;</p>



<p>Codina estima que <strong>no es un buen momento para entrar en el valor, que es mejor estar fuera</strong> y para los que apuesten por él fija un primer soporte en los 1,648 euros y más por abajo en los 1,581 euros.&nbsp;</p><div class='code-block code-block-45' style='margin: 20px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
</div>
<div class='code-block code-block-19' style='margin: 20px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4f9b3938-7678-458f-bafa-c45e15cd985e/4f9b3938-7678-458f-bafa-c45e15cd985e.js",s.async=!0,n.document.body.appendChild(s)}</script>


</div>




<p>La inflación también azota ahora a la industria de los viajes en general que se dirime en su capacidad de contenerla gracias a los márgenes para evitar subir los precios a los clientes o en trasladarla a estos para compensar sus costes, dentro de un marco de alta competencia por el low cost.&nbsp;</p>



<p>La revista Inversión analiza en su último número, <a href="https://inversion.finanzas.com/tag/numero-1-279/" rel="nofollow noopener" target="_blank">que puede leer aquí</a>, el rumbo roto del turismo con el impacto de la nueva geopolítica tras el trance del coronavirus.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/IsYE1roR6mM" data-id="IsYE1roR6mM" data-query="feature=oembed"></div><noscript><iframe title="Sergio Ávila analiza Banco Santander, Repsol, IAG y Pharmamar | finanzas.com" width="640" height="360" src="https://www.youtube.com/embed/IsYE1roR6mM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<!-- AI CONTENT END 1 -->
					<!--the related content-->
				</div>
											</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<div class="article-grid__item post-medium ads w-6">
						<div class="ad">
													</div>
					</div>
				</div>
			</div>
			<div class="col-lg-8 pl-lg-0">
				<div class="entry-footer">
											<section class="tags">
							<div class="tags-header"><span>Archivado en</span></div>
							<ul class="tags-list"><li><a href="https://www.finanzas.com/tag/iag" rel="tag">IAG</a></li></ul>						</section>
										<!--modulo autor-->

									<section class="bio d-flex">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="finanzas.com" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-100x100.png" /><noscript><img src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-100x100.png" width="60" height="60" alt="finanzas.com" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></noscript>			<div class="byline col-md-9">
				<div class="author vcard">
					<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>
											<div class="footer-sharer">
															<a href="https://twitter.com/finanzascom" rel="nofollow" target="_blank"
								   class="footer-sharer--item">
									<svg width="20" height="20">
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
									</svg>
								</a>
																						<a href="https://www.facebook.com/finanzas.inversion" rel="nofollow" target="_blank"
								   class="footer-sharer--item">
									<svg width="20" height="20">
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
									</svg>
								</a>
																				</div>
									</div>
				<p>finanzas.com, integrado en Grupo ED, es el portal decano del periodismo financiero español. Su trayectoria, palmarés, niveles de audiencia e influencia lo ubican como el referente en Internet de la comunidad inversora.</p>
			</div>
		</section>


	
					<!--modulo sharer-->
				</div>
			</div>
		</div>
	</div>
</div>
			</article>

		
<div class="post-bottom">
<section class="article-grid sec-cat pt-lg-4 mb-5  ed-now-on-cover 3cols finanzas" id="now-on-cover-block_5f11854199c62">
	<div class="container px-lg-0">

		<h2 class="maintitle">
            <span>
    			
				En portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-978558 post type-post status-publish format-standard has-post-thumbnail category-ibex-35 tag-iag">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-300x184.gif 300w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-705x430.gif 705w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-193x118.gif 193w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-243x149.gif 243w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-960x590.gif 960w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-216x133.gif 216w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - IAG dibuja una sucesión de máximos y mínimos decrecientes permanente - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-300x184.gif"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-300x184.gif" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros" srcset="https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-300x184.gif 300w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-705x430.gif 705w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-193x118.gif 193w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-243x149.gif 243w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-960x590.gif 960w, https://www.finanzas.com/wp-content/uploads/2021/08/Luis-Gallego-IAG-216x133.gif 216w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - IAG dibuja una sucesión de máximos y mínimos decrecientes permanente - finanzas.com"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.finanzas.com/ibex-35/iag-dibuja-una-sucesion-de-maximos-y-minimos-decrecientes-permanente.html" rel="bookmark noamphtml">
										IAG dibuja una sucesión de máximos y mínimos decrecientes permanente									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-04-02T17:30:54+02:00">
										2 Abr 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>Los títulos de IAG siguen lejos de mejorar su situación técnica y la calma no llegaría hasta que vuelva a superar con consistencia el nivel de los 2 euros</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-978522 post type-post status-publish format-standard has-post-thumbnail category-mercados tag-ibex tag-wall-street">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/mercados/la-robusta-liquidez-de-las-empresas-animara-a-las-acciones.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="wall street" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-1282x780.jpg 1282w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="Mercados - La &quot;robusta&quot; liquidez de las empresas animará a las acciones - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-300x184.jpg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="wall street" srcset="https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2022/04/2022-04-01T102052Z_1_LYNXNPEI301QP_RTROPTP_4_USA-STOCKS-1282x780.jpg 1282w" sizes="(max-width: 300px) 100vw, 300px" title="Mercados - La &quot;robusta&quot; liquidez de las empresas animará a las acciones - finanzas.com"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/mercados" rel="category tag">Mercados</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.finanzas.com/mercados/la-robusta-liquidez-de-las-empresas-animara-a-las-acciones.html" rel="bookmark noamphtml">
										La "robusta" liquidez de las empresas animará a las acciones									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/reuters" title="Entradas por Reuters para finanzas.com" class="author url fn" rel="author">Reuters para finanzas.com</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-04-02T17:23:00+02:00">
										2 Abr 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>Los elevados niveles de liquidez de las cotizadas pueden traducirse en recompras de acciones, dividendos u operaciones corporativas que levanten las acciones tras un trimestre difícil</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-978527 post type-post status-publish format-standard has-post-thumbnail category-mercados tag-petroleo tag-petroleo-brent tag-petroleo-de-texas-wti">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/mercados/el-petroleo-firma-su-peor-semana-en-mas-de-una-decada.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Las caídas del 14,6 por ciento del West Texas y del 13,5 por ciento del Brent en la semana provocan que el petróleo registre su peor semana en más de 10 años" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-300x184.gif 300w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-705x430.gif 705w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-193x118.gif 193w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-243x149.gif 243w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-960x590.gif 960w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-216x133.gif 216w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-1282x780.gif 1282w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="Mercados - El petróleo firma su peor semana en más de una década - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-300x184.gif"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-300x184.gif" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Las caídas del 14,6 por ciento del West Texas y del 13,5 por ciento del Brent en la semana provocan que el petróleo registre su peor semana en más de 10 años" srcset="https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-300x184.gif 300w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-705x430.gif 705w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-193x118.gif 193w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-243x149.gif 243w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-960x590.gif 960w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-216x133.gif 216w, https://www.finanzas.com/wp-content/uploads/2021/09/Petroleo-West-Texax-1282x780.gif 1282w" sizes="(max-width: 300px) 100vw, 300px" title="Mercados - El petróleo firma su peor semana en más de una década - finanzas.com"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/mercados" rel="category tag">Mercados</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.finanzas.com/mercados/el-petroleo-firma-su-peor-semana-en-mas-de-una-decada.html" rel="bookmark noamphtml">
										El petróleo firma su peor semana en más de una década									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-04-02T12:00:00+02:00">
										2 Abr 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>Las caídas del 14,6 por ciento del West Texas y del 13,5 por ciento del Brent en la semana provocan que el petróleo registre su peor semana en más de 10 años</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
					</div>
</div>
<!-- AI CONTENT END 2 -->

	<section class="article-grid sec-more mb-5 ">
		<div class="container px-lg-0">

			<h2 class="articles-title maintitle">
				<span>Noticias de&nbsp;<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul></span>
			</h2>
		</div>
		<div class="container px-lg-0">
			

	<div class="row">
		<div class="col-lg-8 left-container">
			<div class="article-grid__wrapper">
				<div class="article-grid__list">
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/santander-y-caixabank-el-lugar-en-el-que-hay-que-estar-segun-credit-suisse.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Caixabank lidera la recuperación de los valores bancarios" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-1282x780.jpg 1282w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Credit Suisse se rinde a Banco Santander y Caixabank - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-300x184.jpg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Caixabank lidera la recuperación de los valores bancarios" srcset="https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2021/12/caixabank-banco-mas-barato-de-europa-1282x780.jpg 1282w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Credit Suisse se rinde a Banco Santander y Caixabank - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/santander-y-caixabank-el-lugar-en-el-que-hay-que-estar-segun-credit-suisse.html" rel="bookmark noamphtml">
											Credit Suisse se rinde a Banco Santander y Caixabank										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/maria-gomez-silva" title="Entradas por María Gómez Silva" class="author url fn" rel="author">María Gómez Silva</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-04-01T12:30:17+02:00">
											1 Abr 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/siemens-gamesa-descalabro-bursatil-1t-2022.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Jochen Eickholt, nuevo CEO de Siemens Gamesa" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-216x133.jpg 216w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Siemens Gamesa: descalabro bursátil en el 1T y previsiones grises para el año - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-300x184.jpg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Jochen Eickholt, nuevo CEO de Siemens Gamesa" srcset="https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/03/thumbnail-1-216x133.jpg 216w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Siemens Gamesa: descalabro bursátil en el 1T y previsiones grises para el año - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/siemens-gamesa-descalabro-bursatil-1t-2022.html" rel="bookmark noamphtml">
											Siemens Gamesa: descalabro bursátil en el 1T y previsiones grises para el año										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/uizquierdo" title="Entradas por Ulises Izquierdo" class="author url fn" rel="author">Ulises Izquierdo</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-04-01T12:24:08+02:00">
											1 Abr 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/banco-santander-confirma-sus-objetivos-y-el-dividendo-tras-arrancar-con-fuerza-el-ano.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Banco Santander se coloca entre los valores que más avanzan del Eurostoxx 50 en lo que va de año, mientras que Inditex es el farolillo rojo del selectivo" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-216x133.jpeg 216w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Banco Santander confirma sus objetivos y el dividendo tras arrancar con fuerza el año - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-300x184.jpeg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Banco Santander se coloca entre los valores que más avanzan del Eurostoxx 50 en lo que va de año, mientras que Inditex es el farolillo rojo del selectivo" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/02/ana-botin-216x133.jpeg 216w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Banco Santander confirma sus objetivos y el dividendo tras arrancar con fuerza el año - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/banco-santander-confirma-sus-objetivos-y-el-dividendo-tras-arrancar-con-fuerza-el-ano.html" rel="bookmark noamphtml">
											Banco Santander confirma sus objetivos y el dividendo tras arrancar con fuerza el año										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/cristina-casillas" title="Entradas por Cristina Casillas" class="author url fn" rel="author">Cristina Casillas</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-04-01T08:42:28+02:00">
											1 Abr 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/ganadores-perdedores-ibex-35.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="El IBEX 35 se desploma a niveles de 2020" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-1282x780.jpg 1282w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Ganadores y perdedores del primer trimestre del IBEX 35 - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-300x184.jpg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="El IBEX 35 se desploma a niveles de 2020" srcset="https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-216x133.jpg 216w, https://www.finanzas.com/wp-content/uploads/2022/03/bolsamadrid-1282x780.jpg 1282w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - Ganadores y perdedores del primer trimestre del IBEX 35 - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/ganadores-perdedores-ibex-35.html" rel="bookmark noamphtml">
											Ganadores y perdedores del primer trimestre del IBEX 35										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/uizquierdo" title="Entradas por Ulises Izquierdo" class="author url fn" rel="author">Ulises Izquierdo</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-04-01T06:13:00+02:00">
											1 Abr 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/el-primer-e-intenso-dia-de-marta-ortega-al-frente-de-inditex.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Inditex ha pasado en seis meses de ser el valor más relevante del IBEX 35 a ver peligrar su presencia en el pódium en detrimento de BBVA" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-216x133.jpeg 216w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-1282x780.jpeg 1282w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - El primer e intenso día de Marta Ortega al frente de Inditex - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-300x184.jpeg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Inditex ha pasado en seis meses de ser el valor más relevante del IBEX 35 a ver peligrar su presencia en el pódium en detrimento de BBVA" srcset="https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-216x133.jpeg 216w, https://www.finanzas.com/wp-content/uploads/2021/11/Marta-Ortega-1282x780.jpeg 1282w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - El primer e intenso día de Marta Ortega al frente de Inditex - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/el-primer-e-intenso-dia-de-marta-ortega-al-frente-de-inditex.html" rel="bookmark noamphtml">
											El primer e intenso día de Marta Ortega al frente de Inditex										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/alejandro-ramirez" title="Entradas por Alejandro Ramírez" class="author url fn" rel="author">Alejandro Ramírez</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-04-01T06:03:00+02:00">
											1 Abr 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/ibex-35/el-ibex-35-pierde-un-3-en-el-trimestre-el-menor-castigo-entre-las-bolsas-europeas.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20184'%3E%3C/svg%3E" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="EL IBEX 35 pierde un 3% en el trimestre, el menor castigo entre las bolsas europeas" data-lazy-srcset="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-216x133.jpeg 216w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - EL IBEX 35 pierde un 3% en el trimestre, el menor castigo entre las bolsas europeas - finanzas.com" data-lazy-src="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-300x184.jpeg"><noscript><img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="EL IBEX 35 pierde un 3% en el trimestre, el menor castigo entre las bolsas europeas" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/02/ibex-35-foto-paneles-1200x675-2-216x133.jpeg 216w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - EL IBEX 35 pierde un 3% en el trimestre, el menor castigo entre las bolsas europeas - finanzas.com"></noscript>										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>									</div>

									<h2 class="entry-title">
										<a href="https://www.finanzas.com/ibex-35/el-ibex-35-pierde-un-3-en-el-trimestre-el-menor-castigo-entre-las-bolsas-europeas.html" rel="bookmark noamphtml">
											EL IBEX 35 pierde un 3% en el trimestre, el menor castigo entre las bolsas europeas										</a>
									</h2>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/jose-jimenez" title="Entradas por José Jiménez" class="author url fn" rel="author">José Jiménez</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-03-31T17:59:29+02:00">
											31 Mar 2022										</time>
									</div>
								</div>
							</article>
						</div>
									</div><!-- .article-grid__grid -->
			</div><!-- .article-grid__wrapper -->
		</div>

		<div class="col-lg-4 d-lg-block pl-0 d-none d-lg-block ">
			<div class="ad-promo" id="ad-more-news">
			</div>
		</div>
	</div>

		</div>
	</section>

</div>
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.finanzas.com" title="finanzas.com" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2060'%3E%3C/svg%3E"
					 alt="finanzas Grupo ED" width="160" height="60" data-lazy-src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg"><noscript><img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg"
					 alt="finanzas Grupo ED" width="160" height="60"></noscript>
			</a>
		</div>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-2">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-357329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a href="https://www.finanzas.com/politica-privacidad">Política de privacidad</a></li>
<li id="menu-item-357340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a href="https://www.finanzas.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-357341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a href="https://www.finanzas.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-357362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a href="https://www.finanzas.com/mancheta">Mancheta</a></li>
<li id="menu-item-964170" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-964170"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Copyright 1993-2022 de Inversor Ediciones, SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p>
	</div>
	</footer>

</div><!-- #page -->

<div class='ai-viewports ai-viewport-3 ai-insert-2-76412118' data-insertion='prepend' data-selector='#header-ad' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block='2'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-22-37525068' data-insertion='prepend' data-selector='.sidebar-wrapper' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block='22'></div>


<div class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-35-60131632' data-insertion='prepend' data-selector='#header-ad' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0byA4cHg7IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyBoZWlnaHQ6OTgwcHg7IG1pbi1oZWlnaHQ6MjUwcHg7Jz4KPGRpdiBpZD0ic2FzXzQ2NTM3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block='35'></div>

<div class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-37-74241533' data-insertion='replace-content' data-selector='#ad-direct' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block='37'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/ibex-35|\/mercado-continuo|\/materias-primas|\/divisas|\/indices-bursatiles|\/mercado-alternativo-bursatil-mab|\/etfs|\/warrants|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.finanzas.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script defer src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/main.min.js?ver=1.9.83' id='finanzas-main-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.finanzas.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648913900 -->