<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- W3TC-include-css -->
	
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<title>Atlantica eleva un 4,7% su facturación a junio, hasta los 544 millones, e incrementa su Ebitda un 3,7%</title>
<meta name="description" content="Una parte significativa de estas inversiones son fruto del creciente enfoque de la empresa en el desarrollo y nuevos proyectos"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlantica eleva un 4,7% su facturación a junio, hasta los 544 millones, e incrementa su Ebitda un 3,7%" />
<meta property="og:description" content="Una parte significativa de estas inversiones son fruto del creciente enfoque de la empresa en el desarrollo y nuevos proyectos" />
<meta property="og:url" content="https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" />
<meta property="og:site_name" content="finanzas.com" />
<meta property="article:publisher" content="https://www.facebook.com/finanzas.inversion" />
<meta property="article:author" content="https://www.facebook.com/finanzas.inversion" />
<meta property="article:tag" content="Atlantica" />
<meta property="article:tag" content="Atlantica Sustainable Infrastructure" />
<meta property="article:section" content="Contenido asociado" />
<meta property="og:updated_time" content="2022-08-05T11:16:41+02:00" />
<meta property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/atlantica-yield.jpeg" />
<meta property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/02/atlantica-yield.jpeg" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="346" />
<meta property="og:image:alt" content="Atlantica" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Atlantica eleva un 4,7% su facturación a junio, hasta los 544 millones, e incrementa su Ebitda un 3,7%" />
<meta name="twitter:description" content="Una parte significativa de estas inversiones son fruto del creciente enfoque de la empresa en el desarrollo y nuevos proyectos" />
<meta name="twitter:site" content="@finanzascom" />
<meta name="twitter:creator" content="@finanzascom" />
<meta name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/atlantica-yield.jpeg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="alternate" type="application/rss+xml" title="finanzas.com &raquo; Feed" href="https://www.finanzas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="finanzas.com &raquo; Feed de los comentarios" href="https://www.finanzas.com/comments/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finanzas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' media='all' />
<link rel='stylesheet' id='finanzas-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/style.css?ver=1.9.107' media='all' />
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='ajax-load-js-extra'>
var ajax_posts = {"ajaxurl":"https:\/\/www.finanzas.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
</script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/ajax-load.js?ver=5.7.6' id='ajax-load-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finanzas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finanzas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.finanzas.com/?p=998309' />
<link rel="alternate" type="application/json+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fcomunicados-de-empresa%2Fatlantica-facturacion-junio-544-millones-incrementa-ebitda.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fcomunicados-de-empresa%2Fatlantica-facturacion-junio-544-millones-incrementa-ebitda.html&#038;format=xml" />
			<meta property="fb:pages" content="95404726523" />
							<meta property="ia:markup_url" content="https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html?ia_markup=1" />
				<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />

<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>
<!-- End didomi -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script>
<!-- End Google Tag Manager -->
<!-- One Signal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });
</script>
<!-- End One Signal -->
<!-- SMART -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/2157/278361/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<!-- End SMART -->
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- End TABOOLA -->
<!-- GFK -->
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "finanzasWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"finanzas.com",c2:"web"};
				agent.impression("default", customParams);
</script>
<!-- end GFK -->
<!-- dogtrack -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','fina.spxl.socy.es', 'FINA_725_751_989')); 
</script>
<!-- end dogtrack-->
<!-- Comscore Atresmedia -->
        <script>
        var tagHasBeenTriggered = false;
        
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
            event: 'consent.changed',
            listener: function (context) {
                if (!tagHasBeenTriggered) {
                    var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                }
            }
        });
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            if (Didomi.getUserStatus().purposes.consent.enabled.length > 0 || Didomi.getUserStatus().purposes.consent.disabled.length > 0) {
                var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                tagHasBeenTriggered = true;
            }
        });
    </script>
<noscript>
				<script type="didomi/html" data-vendor="iab:77">
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&c5=&c6=&c15=&cv=2.0&cj=1" />
				</script>
</noscript>
<!-- End Comscore Atresmedia -->
<!-- WEBORAMA -->
<script type='text/javascript'>
  let section = 'finanzas' || 'other';
  let domain = document.location.hostname || 'www.finanzas.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);
</script>
<!-- END WEBORAMA --><style>
</style>
<link rel="amphtml" href="https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html?amp"><link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	</head>

<body class="post-template-default single single-post postid-998309 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar not-amp">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
			<div id="header-ad"></div>
		<header id="masthead" class="site-header">
		<div class="ed-bar">
			<div class="container pl-md-0 pr-md-0">
									<nav class="nav-latest">
						<div class="menu-menu-del-dia-container"><ul id="corporate-menu" class="menu"><li id="menu-item-998362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998362"><a href="https://www.finanzas.com/finanzas-personales/euribor-agosto-2022.html">Euríbor</a></li>
<li id="menu-item-998363" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-998363"><a href="https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" aria-current="page">Atlantica</a></li>
<li id="menu-item-998364" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998364"><a href="https://www.finanzas.com/comunicados/hipoges-alcanza-los-46-000m-e-en-activos-gestionados-y-cierra-un-primer-semestre-optimo-gracias-a-la-diversificacion-de-sus-servicios.html">Hipoges</a></li>
<li id="menu-item-998365" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998365"><a href="https://www.finanzas.com/ibex-35/pharmamar-zepzelca-reinounido.html">Pharmamar</a></li>
<li id="menu-item-998366" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998366"><a href="https://www.finanzas.com/ibex-35/bbva-lidera-rentabilidad-banca-espanola.html">BBVA</a></li>
<li id="menu-item-998112" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998112"><a href="https://www.finanzas.com/mercados/opep-reunion-agosto-2022.html">OPEP+</a></li>
<li id="menu-item-998113" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998113"><a href="https://www.finanzas.com/ibex-35/banco-santander-beneficio-2023.html">Banco Santander</a></li>
<li id="menu-item-998007" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998007"><a href="https://www.finanzas.com/ibex-35/telefonica-incuba-un-giro-bajista.html">Telefónica</a></li>
<li id="menu-item-998004" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998004"><a href="https://www.finanzas.com/jubilacion/jubilacion-guia-completa-para-acceder-a-la-mayor-pension-publica-posible-y-como-completarla.html">Jubilación</a></li>
<li id="menu-item-998010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-998010"><a href="https://www.finanzas.com/esg/industria/la-sostenibilidad-pasa-a-un-segundo-plano-cuando-los-mercados-sufren/">ESG</a></li>
<li id="menu-item-998005" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998005"><a href="https://www.finanzas.com/ibex-35/el-pinchazo-de-grifols-en-los-resultados-abre-las-puertas-de-par-en-par-al-bajista-ako-capital.html">Grifols</a></li>
<li id="menu-item-998006" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-998006"><a href="https://www.finanzas.com/divisas/nft-los-nuevos-vinilos-para-melomanos.html">NFT</a></li>
<li id="menu-item-997795" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997795"><a href="https://www.finanzas.com/divisas/el-sorpaso-del-ether-al-bitcoin-gana-enteros.html">Ether</a></li>
</ul></div>					</nav>
							</div>
		</div>
		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container pl-md-0 pr-md-0">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<div class="site-title">
										<a href="https://www.finanzas.com/" rel="home noamphtml">
											<span>finanzas.com</span>
											<img src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg" alt="finanzas.com"
												 width="196" height="49">
										</a>
									</div>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
															<button class="btn btn-search" id="toggle-search">
									<svg width="27" height="25">
										<title>Buscar</title>
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search"></use>
									</svg>
								</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<svg width="27" height="27">
										<title>Menú</title>
										<use
											xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu"></use>
									</svg>
								</button>
							
						</div>
					</div>
				</div>
			</div>

			<div class="header-nav is-open">
				<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
																	<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-menu-principal-desplegado-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-960380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960380 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-362480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-362486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a href="https://www.finanzas.com/analisis-tecnico/informes">Análisis técnico</a></li>
<li id="menu-item-356953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-356945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-356948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-960382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960382 podcasts"><a href="https://www.finanzas.com/podcasts">Podcasts</a></li>
</ul></div>									</nav>
																<nav class="nav-rrss">
										<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
																	<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-356637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-356639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a href="https://www.finanzas.com/tag/bitcoin">Bitcoin</a></li>
<li id="menu-item-357045" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a href="https://www.finanzas.com/tag/euro-dolar">Euro/dolar</a></li>
<li id="menu-item-357043" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a href="https://www.finanzas.com/tag/bbva">BBVA</a></li>
<li id="menu-item-989285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989285"><a href="https://www.finanzas.com/cotizaciones/santander">Santander</a></li>
<li id="menu-item-357044" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a href="https://www.finanzas.com/tag/repsol">Repsol</a></li>
<li id="menu-item-357042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a href="https://www.finanzas.com/tag/telefonica">Telefónica</a></li>
</ul></div>									</nav>
															</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
								<div class="row">
									<nav class="col-lg-auto" itemscope itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-tercer-menu-container"><ul id="autores-menu" class="menu"><li id="menu-item-989301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989301 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-989302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989302 inmobiliario"><a href="https://www.finanzas.com/inmobiliario">Inmobiliario</a></li>
<li id="menu-item-989303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989303 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo">Mercado continuo</a></li>
<li id="menu-item-989304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989304 renta-fija"><a href="https://www.finanzas.com/renta-fija">Renta fija</a></li>
<li id="menu-item-989305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989305 trading"><a href="https://www.finanzas.com/trading">Trading</a></li>
<li id="menu-item-989307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989307"><a href="https://www.finanzas.com/esg/">ESG en Social Investor</a></li>
</ul></div>																			</nav>
								</div>
								<div class="col-lg-6">
																																				</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
											<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="mobile-menu" class="menu"><li id="menu-item-356970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a href="#" itemprop="url" class="nav-item"><span itemprop="name">Noticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-356972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-356973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a href="https://www.finanzas.com/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-356974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales" itemprop="url"><span itemprop="name">Finanzas personales</span></a></li>
	<li id="menu-item-356975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a href="https://www.finanzas.com/fondos" itemprop="url"><span itemprop="name">Fondos</span></a></li>
	<li id="menu-item-356976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356976 ibex-35"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-356977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a href="https://www.finanzas.com/inmobiliario" itemprop="url"><span itemprop="name">Inmobiliario</span></a></li>
	<li id="menu-item-356978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a href="https://www.finanzas.com/jubilacion" itemprop="url"><span itemprop="name">Jubilación</span></a></li>
	<li id="menu-item-356979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-356980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a href="https://www.finanzas.com/mercados" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-356981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a href="https://www.finanzas.com/renta-fija" itemprop="url"><span itemprop="name">Renta fija</span></a></li>
	<li id="menu-item-356982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a href="https://www.finanzas.com/renta-variable" itemprop="url"><span itemprop="name">Renta variable</span></a></li>
</ul>
</li>
<li id="menu-item-364137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a href="https://www.finanzas.com/cotizaciones" itemprop="url" class="nav-item"><span itemprop="name">Cotizaciones</span></a>
<ul class="sub-menu">
	<li id="menu-item-364146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a href="https://www.finanzas.com/cotizaciones" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-364138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-364139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-364140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-364141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a href="https://www.finanzas.com/indices-bursatiles" itemprop="url"><span itemprop="name">Índices bursátiles</span></a></li>
	<li id="menu-item-364142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a href="https://www.finanzas.com/mercado-alternativo-bursatil-mab" itemprop="url"><span itemprop="name">Mercado alternativo bursátil</span></a></li>
	<li id="menu-item-364143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a href="https://www.finanzas.com/materias-primas" itemprop="url"><span itemprop="name">Materias primas</span></a></li>
	<li id="menu-item-364144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a href="https://www.finanzas.com/etfs" itemprop="url"><span itemprop="name">ETF</span></a></li>
	<li id="menu-item-364145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a href="https://www.finanzas.com/warrants" itemprop="url"><span itemprop="name">Warrants</span></a></li>
</ul>
</li>
<li id="menu-item-364147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a href="https://www.finanzas.com/analisis-tecnico/informes" itemprop="url" class="nav-item"><span itemprop="name">Análisis técnico</span></a></li>
<li id="menu-item-989291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989291"><a href="https://www.finanzas.com/esg/" itemprop="url" class="nav-item"><span itemprop="name">ESG en Social Investor</span></a></li>
<li id="menu-item-356983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a href="https://inversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Revista Inversión</span></a></li>
<li id="menu-item-356984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a href="https://www.losforosdelgrupoed.com/" itemprop="url" class="nav-item"><span itemprop="name">Foros Inversión</span></a></li>
<li id="menu-item-356985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a href="http://escueladeinversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Escuela de inversión</span></a></li>
</ul>						</nav>
										<nav class="nav-rrss">
							<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

		<div class="search-bar">
			<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg"
								 width="22"
								 height="22" alt="Buscar"></button>
					</form>
				</div>
			</div>
		</div>
		<div class="bottom-bar">
			<div class="container pl-md-0 pr-md-0">
									<nav class="nav-latest">
						<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-951520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951520 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-970053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970053"><a href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-951519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951519"><a href="https://www.finanzas.com/analisis-tecnico/informes#option1">Análisis técnico</a></li>
<li id="menu-item-970055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-970055"><a href="https://www.finanzas.com/cotizaciones/criptomonedas">Criptomonedas</a></li>
<li id="menu-item-960373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960373 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-970056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970056 jubilacion"><a href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-960653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960653 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-970059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970059 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
</ul></div>					</nav>
							</div>
		</div><!-- .bottom-bar -->
	</header><!-- .site-header -->
		<div class="header-ticker-parent content">
			</div>
	<div class="site-content">
		<section id="primary" class="content-area">

	<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-36-49949128' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-49949128' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K' data-block='36'></div>

			<article id="post-998309" class="entry">
				


<div class="container">
	<div class="article-content">
		<div class="row justify-content-start">
			<div class="col-lg-8 pl-lg-0">
				<!-- get_template_part( 'template-parts/modules-content/module', 'opening', 'new' ); ?>-->
				<header class="entry-header px-0 mx-0">
						<div class="post-cat"><span><ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul></span></div>
						<h1 class="entry-title">Atlantica eleva un 4,7% su facturación a junio, hasta los 544 millones, e incrementa su Ebitda un 3,7%</h1>
						<div class="d-inline">
							<button id="share-button">
								<img width="29" height="29" class="share-button" src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/share_arrow.svg">
							</button>
							<div class="ed-sharer modal">
								<div class="module">
									


<div class="share-content" style="display: none">
	<div class="triangle"></div>
	<div>
		<span>Compartir</span>
		<button class="btn button-close-modal" id="close-sharer">
			<svg width="11" height="11">
				<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#closeed"></use>
			</svg>
		</button>
	</div>

	<a class="ed-sharer--item copytoclipboard" id="copytoclipboard" rel="nofollow noopener">
		<span class="icon">

			<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/ancla-link.svg" width="19" height="19">


		</span>
		<span class="first-span-text">Copiar link</span>
		<div class="checkmark d-none">
			<div class="checkmark_circle"></div>
			<div class="checkmark_stem"></div>
			<div class="checkmark_kick"></div>
		</div>

	</a>

<a href="mailto:?body=Atlantica eleva un 4,7% su facturación a junio, hasta los 544 millones, e incrementa su Ebitda un 3,7% - https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
			<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email"></use>
		</svg></span>
	<span>Correo electrónico</span>
</a>
<a href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
		</svg></span>
	<span>Compartir en Facebook</span>
</a>
<a href="http://twitter.com/share?text=Atlantica+eleva+un+4%2C7%25+su+facturaci%C3%B3n+a+junio%2C+hasta+los+544+millones%2C+e+incrementa+su+Ebitda+un+3%2C7%25&amp;url=https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html"
   class="ed-sharer--item" target="_blank" rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
	</svg></span>
	<span>Compartir en Twitter</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html&amp;title=Atlantica+eleva+un+4%2C7%25+su+facturaci%C3%B3n+a+junio%2C+hasta+los+544+millones%2C+e+incrementa+su+Ebitda+un+3%2C7%25&amp;source=Gossips.es"
   class="ed-sharer--item" target="_blank" rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
	</svg></span>
	<span>Compartir en LinkedIn</span>
</a>
<a href="whatsapp://send?text=https://www.finanzas.com/comunicados-de-empresa/atlantica-facturacion-junio-544-millones-incrementa-ebitda.html" class="ed-sharer--item" target="_blank"
   rel="nofollow noopener">
	<span class="icon"><svg width="19" height="19">
		<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp"></use>
	</svg></span>
	<span>Compartir en WhatsApp</span>
</a>
</div>
								</div>
							</div>
						</div>
						<h2 class="entry-subtitle">Una parte significativa de estas inversiones son fruto del creciente enfoque de la empresa en el desarrollo y nuevos proyectos</h2>

					<div class="entry-meta">
						<span class="byline">
							 <span class="author vcard">
								 <span class="font-weight-bold">
									 <a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>								 </span>
							 </span>
							<span class="date">
																<time
									class="entry-time" datetime="2022-08-05T11:16:36+02:00">5 Ago 2022<span> /
									</span><span>11:16</span>
								</time>
							</span>

						</span>
					</div>
				</header>

				<div class="entry-content">
					
<p>Atlantica Sustainable Infrastructure ha cerrado el primer semestre del año con unos ingresos de 555,3 millones de dólares (unos 544,4 millones de euros), lo que supone un incremento del 4,7% interanual, informó la compañía.</p>



<p>En los seis primeros meses del año, la compañía registró un beneficio de 4,1 millones de dólares (4 millones de euros), frente a las pérdidas de 6,8 millones de dólares (6,7 millones de euros) del mismo periodo de 2021.</p>



<p>Asimismo, aumentó su resultado bruto de explotación (Ebitda) en un 3,7% interanual, hasta los 402,3 millones de dólares (394,4 millones de euros), y generó un flujo de caja disponible para su distribución de 117,3 millones de dólares (115,0 millones de euros), un 6,7% más.</p>



<p>Además, el consejo de administración de Atlantica ha aprobado un dividendo trimestral de 0,445 dólares (unos 0,44 euros) por acción, cuyo pago está previsto para el 15 de septiembre.</p>



<p>Por otra parte, la producción de la cartera de energías renovables del grupo aumentó un 33,5% en el primer semestre de 2022 en comparación con los seis primeros meses del año pasado, gracias principalmente a la contribución de las recientes inversiones.</p>



<p>Asimismo, la compañía ha seguido su ritmo previsto de inversiones y en lo que va de año, con 102 millones de dólares (unos 100 millones de euros).</p><div class='code-block code-block-45' style='margin: 20px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
</div>
<div class='code-block code-block-19' style='margin: 20px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4f9b3938-7678-458f-bafa-c45e15cd985e/4f9b3938-7678-458f-bafa-c45e15cd985e.js",s.async=!0,n.document.body.appendChild(s)}</script>


</div>




<p>Según indicó Atlantica, una parte significativa de estas inversiones son fruto del creciente enfoque de la empresa en el crecimiento a través del desarrollo y la construcción de nuevos proyectos.</p>



<p>En el pasado mes de julio, la firma cerró un acuerdo de 12 años que permitirá a la compañía construir una subestación y una línea de transmisión que dará servicio a una nueva mina en Sudamérica. Se espera que la subestación entre en funcionamiento en 2024 y que la inversión sea de aproximadamente 12 millones de dólares (unos 11 millones de euros).</p><div class='ai-viewports ai-viewport-3 ai-insert-8-21963645' style='margin: 0; padding:0; border: none; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-21963645' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDA7IHBhZGRpbmc6MDsgYm9yZGVyOiBub25lOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJqYkdGemN6MGlabXh2YjNJdGMzUnBZMnQ1TFhkeVlYQndaWElnZDJGd2NHVnlMV05zYjNObElqNEtJQ0FnSUR4a2FYWWdZMnhoYzNNOUluTjBhV05yZVZCaFoyVWlQZ29nSUNBZ0lDQWdJRHhrYVhZZ1kyeGhjM005SW1Ga0xYTjBhV05yZVNJK0NqeGthWFlnYVdROUluTmhjMTgxTVRBd055SStQQzlrYVhZK0NqeHpZM0pwY0hRZ2RIbHdaVDBpWVhCd2JHbGpZWFJwYjI0dmFtRjJZWE5qY21sd2RDSStDaUFnSUNCellYTXVZMjFrTG5CMWMyZ29ablZ1WTNScGIyNG9LU0I3Q2lBZ0lDQWdJQ0FnYzJGekxtTmhiR3dvSW5OMFpDSXNJSHNLSUNBZ0lDQWdJQ0FnSUNBZ2MybDBaVWxrT2lBeU56Z3pOakVzSUM4dklBb2dJQ0FnSUNBZ0lDQWdJQ0J3WVdkbFNXUTZJREV3TXpFd05URXNJQzh2SUZCaFoyVWdPaUJHYVc1aGJucGhjeTVqYjIwdllYSjBhV04xYkc4S0lDQWdJQ0FnSUNBZ0lDQWdabTl5YldGMFNXUTZJRFV4TURBM0xDQXZMeUJHYjNKdFlYUWdPaUJKYm5SbGNuTjBhWFJwWVd3Z2JXOTJMaUF6T0RCNE1qQXdDaUFnSUNBZ0lDQWdJQ0FnSUhSaGNtZGxkRG9nSnljZ0x5OGdWR0Z5WjJWMGFXNW5DaUFnSUNBZ0lDQWdmU2s3Q2lBZ0lDQjlLVHNLUEM5elkzSnBjSFErQ2p4dWIzTmpjbWx3ZEQ0S0lDQWdJRHhoSUdoeVpXWTlJbWgwZEhCek9pOHZkM2QzTXk1emJXRnlkR0ZrYzJWeWRtVnlMbU52YlM5aFl6OXFkVzF3UFRFbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU56Z3pOakVtY0dkdVlXMWxQV0Z5ZEdsamRXeHZKbVp0ZEdsa1BUVXhNREEzSm5acGMybDBQVzBtZEcxemRIQTlXM1JwYldWemRHRnRjRjBtYjNWMFBXNXZibkpwWTJnaUlIUmhjbWRsZEQwaVgySnNZVzVySWo0S0lDQWdJQ0FnSUNBOGFXMW5JSE55WXowaWFIUjBjSE02THk5M2QzY3pMbk50WVhKMFlXUnpaWEoyWlhJdVkyOXRMMkZqUDI5MWREMXViMjV5YVdOb0ptNTNhV1E5TWpFMU55WnphWFJsYVdROU1qYzRNell4Sm5CbmJtRnRaVDFoY25ScFkzVnNieVptYlhScFpEMDFNVEF3TnlaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZ29nSUNBZ0lDQWdJRHd2WkdsMlBnbzhZblYwZEc5dUlIUjVjR1U5SW1KMWRIUnZiaUlnWTJ4aGMzTTlJbVpzYjI5eUxXTnNiM05sUW5WMGRHOXVJajVZUEM5aWRYUjBiMjQrQ2lBZ0lDQThMMlJwZGo0S1BDOWthWFkrIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='8'></div>


<!-- AI CONTENT END 2 -->
					<!--the related content-->
				</div>
											</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<div class="article-grid__item post-medium ads w-6">
						<div class="ad">
													</div>
					</div>
				</div>
			</div>
			<div class="col-lg-8 pl-lg-0">
				<div class="entry-footer">
											<section class="tags">
							<div class="tags-header"><span>Archivado en</span></div>
							<ul class="tags-list"><li><a href="https://www.finanzas.com/tag/atlantica" rel="tag">Atlantica</a></li><li><a href="https://www.finanzas.com/tag/atlantica-sustainable-infrastructure" rel="tag">Atlantica Sustainable Infrastructure</a></li></ul>						</section>
										<!--modulo autor-->

									<section class="bio d-flex">
			<img width="60" height="60" src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-100x100.png" class="avatar avatar-60 photo wp-post-image" alt=": Remitido | Autor del artículo: Ismael García Villarejo" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-100x100.png 100w, https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-300x300.png 300w, https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-150x150.png 150w, https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-145x145.png 145w, https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1.png 400w" sizes="(max-width: 60px) 100vw, 60px" title="- Remitido - finanzas.com">			<div class="byline col-md-9">
				<div class="author vcard">
					<a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>
									</div>
				<p>Finanzas.com selecciona a sus socios comerciales con los mayores estándares de confiabilidad para ofrecerles contenidos asociados de interés y respetuosos con los derechos de propiedad intelectual. Sin embargo, las publicaciones remitidas no se contrastan periodísticamente. Finanzas.com no se responsabiliza de la veracidad ni exactitud de éstas ni de cualquier otra reclamación relacionada.</p>
			</div>
		</section>


	
					<!--modulo sharer-->
				</div>
			</div>
		</div>
	</div>
</div>
			</article>

		
<div class="post-bottom">
<section class="article-grid sec-cat pt-lg-4 mb-5  ed-now-on-cover 3cols finanzas" id="now-on-cover-block_5f11854199c62">
	<div class="container px-lg-0">

		<div class="maintitle">
            <span>
    			
				En portada
							</span>
		</div>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-998327 post type-post status-publish format-standard has-post-thumbnail category-finanzas-personales tag-euribor tag-hipotecas">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/finanzas-personales/euribor-agosto-2022.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Euríbor" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/03/MicrosoftTeams-image-20-216x133.jpg 216w" sizes="(max-width: 300px) 100vw, 300px" title="Finanzas personales - El temor a la recesión frena al euríbor pero la presión sobre las hipotecas sigue - finanzas.com">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/finanzas-personales" rel="category tag">Finanzas personales</a></li></ul>								</div>

								<span class="entry-title" style="display: block">
									<a href="https://www.finanzas.com/finanzas-personales/euribor-agosto-2022.html" rel="bookmark noamphtml">
										El temor a la recesión frena al euríbor pero la presión sobre las hipotecas sigue									</a>
								</span>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/cristina-casillas" title="Entradas por Cristina Casillas" class="author url fn" rel="author">Cristina Casillas</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-08-05T13:09:45+02:00">
										5 Ago 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>El euríbor comienza agosto con cierta moderación en sus cotizaciones diarias después de que el mercado descuente bajadas de tipos en mayo de 2023</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-998296 post type-post status-publish format-standard has-post-thumbnail category-ibex-35 tag-pharmamar">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/ibex-35/pharmamar-zepzelca-reinounido.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="El balance de Pharmamar está saneado con una caja y una deuda que mejoran y dan pie a que la biofarmacéutica se plantee un nuevo dividendo y una política estable de retribución al accionista" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-705x430.jpeg 705w, https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-960x590.jpeg 960w, https://www.finanzas.com/wp-content/uploads/2021/02/fernandez-sousa-presidente-pharmamar-1200-1-216x133.jpeg 216w" sizes="(max-width: 300px) 100vw, 300px" title="IBEX 35 - El Reino Unido designa medicamento innovador a Zepzelca y Pharmamar se dispara - finanzas.com">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul>								</div>

								<span class="entry-title" style="display: block">
									<a href="https://www.finanzas.com/ibex-35/pharmamar-zepzelca-reinounido.html" rel="bookmark noamphtml">
										El Reino Unido designa medicamento innovador a Zepzelca y Pharmamar se dispara									</a>
								</span>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/jose-jimenez" title="Entradas por José Jiménez" class="author url fn" rel="author">José Jiménez</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-08-05T09:14:37+02:00">
										5 Ago 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>Pharmamar se dispara en el IBEX 35 tras conocerse que Zepzelca ha sido designado medicamento innovador en el Reino Unido. La acción ataca resistencias importantes</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-998243 post type-post status-publish format-standard has-post-thumbnail category-mercados tag-netflix">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.finanzas.com/mercados/wbd-desguaza-hbo-max.html" rel="bookmark noamphtml">
										<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-300x184.gif" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="HBO Max" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-300x184.gif 300w, https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-705x430.gif 705w, https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-193x118.gif 193w, https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-243x149.gif 243w, https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-960x590.gif 960w, https://www.finanzas.com/wp-content/uploads/2022/08/House-of-dragons-HBO-Max-216x133.gif 216w" sizes="(max-width: 300px) 100vw, 300px" title="Mercados - WBD desguaza HBO Max. Esta es la operación confirmada - finanzas.com">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.finanzas.com/mercados" rel="category tag">Mercados</a></li></ul>								</div>

								<span class="entry-title" style="display: block">
									<a href="https://www.finanzas.com/mercados/wbd-desguaza-hbo-max.html" rel="bookmark noamphtml">
										WBD desguaza HBO Max. Esta es la operación confirmada									</a>
								</span>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2022-08-05T09:00:00+02:00">
										5 Ago 2022									</time>
								</div>

								<div class="post-excerpt">
									<p>Warner Bros. Discovery unifica sus plataformas con HBO Max como gran damnificada. La HBO clásica y Discovery+ se repartirán los escasos activos de la marca sacrificada. Este es la operación confirmada</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-30-56199336' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-30-56199336' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQR1JwZGlCamJHRnpjejBpWVdrdFlYUjBjbWxpZFhSbGN5SStDanhrYVhZZ1kyeGhjM005SW1OdlpHVXRZbXh2WTJzdGJHRmlaV3dpUGxCMVlteHBZMmxrWVdROEwyUnBkajRLUEM5a2FYWStDanhrYVhZZ2FXUTlJbk5oYzE4ME5UY3lNaUkrUEM5a2FYWStDanh6WTNKcGNIUWdkSGx3WlQwaVlYQndiR2xqWVhScGIyNHZhbUYyWVhOamNtbHdkQ0krQ2lBZ0lDQnpZWE11WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0NpQWdJQ0FnSUNBZ2MyRnpMbU5oYkd3b0luTjBaQ0lzSUhzS0lDQWdJQ0FnSUNBZ0lDQWdjMmwwWlVsa09pQXlOemd6TmpFc0lDOHZJQW9nSUNBZ0lDQWdJQ0FnSUNCd1lXZGxTV1E2SURFd016RXdOVEVzSUM4dklGRERvV2RwYm1FZ09pQkdhVzVoYm5waGN5NWpiMjB2WVhKMGFXTjFiRzhLSUNBZ0lDQWdJQ0FnSUNBZ1ptOXliV0YwU1dRNklEUTFOekl5TENBdkx5QkdiM0p0WVhSdklEb2dVbTlpWVY4MUlETXdNSGd5TlRBS0lDQWdJQ0FnSUNBZ0lDQWdkR0Z5WjJWME9pQW5KeUF2THlCVFpXZHRaVzUwWVdOcHc3TnVDaUFnSUNBZ0lDQWdmU2s3Q2lBZ0lDQjlLVHNLUEM5elkzSnBjSFErQ2p4dWIzTmpjbWx3ZEQ0S0lDQWdJRHhoSUdoeVpXWTlJbWgwZEhCek9pOHZkM2QzTXk1emJXRnlkR0ZrYzJWeWRtVnlMbU52YlM5aFl6OXFkVzF3UFRFbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU56Z3pOakVtY0dkdVlXMWxQV0Z5ZEdsamRXeHZKbVp0ZEdsa1BUUTFOekl5Sm5acGMybDBQVzBtZEcxemRIQTlXM1JwYldWemRHRnRjRjBtYjNWMFBXNXZibkpwWTJnaUlIUmhjbWRsZEQwaVgySnNZVzVySWo0S0lDQWdJQ0FnSUNBOGFXMW5JSE55WXowaWFIUjBjSE02THk5M2QzY3pMbk50WVhKMFlXUnpaWEoyWlhJdVkyOXRMMkZqUDI5MWREMXViMjV5YVdOb0ptNTNhV1E5TWpFMU55WnphWFJsYVdROU1qYzRNell4Sm5CbmJtRnRaVDFoY25ScFkzVnNieVptYlhScFpEMDBOVGN5TWlaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZ29LIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='30'></div>

	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='ai-viewports ai-viewport-3 ai-insert-31-12411526' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-31-12411526' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMxJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktbGF6eSIgZGF0YS1jb2RlPSJQR1JwZGlCamJHRnpjejBpWVdrdFlYUjBjbWxpZFhSbGN5SStDanhrYVhZZ1kyeGhjM005SW1OdlpHVXRZbXh2WTJzdGJHRmlaV3dpUGxCMVlteHBZMmxrWVdROEwyUnBkajRLUEM5a2FYWStDanhrYVhZZ2FXUTlJbk5oYzE4ME5UY3lNeUkrUEM5a2FYWStDanh6WTNKcGNIUWdkSGx3WlQwaVlYQndiR2xqWVhScGIyNHZhbUYyWVhOamNtbHdkQ0krQ2lBZ0lDQnpZWE11WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0NpQWdJQ0FnSUNBZ2MyRnpMbU5oYkd3b0luTjBaQ0lzSUhzS0lDQWdJQ0FnSUNBZ0lDQWdjMmwwWlVsa09pQXlOemd6TmpFc0lDOHZJQW9nSUNBZ0lDQWdJQ0FnSUNCd1lXZGxTV1E2SURFd016RXdOVEVzSUM4dklGRERvV2RwYm1FZ09pQkdhVzVoYm5waGN5NWpiMjB2WVhKMGFXTjFiRzhLSUNBZ0lDQWdJQ0FnSUNBZ1ptOXliV0YwU1dRNklEUTFOekl6TENBdkx5QkdiM0p0WVhSdklEb2dVbTlpWVY4MklETXdNSGd5TlRBS0lDQWdJQ0FnSUNBZ0lDQWdkR0Z5WjJWME9pQW5KeUF2THlCVFpXZHRaVzUwWVdOcHc3TnVDaUFnSUNBZ0lDQWdmU2s3Q2lBZ0lDQjlLVHNLUEM5elkzSnBjSFErQ2p4dWIzTmpjbWx3ZEQ0S0lDQWdJRHhoSUdoeVpXWTlJbWgwZEhCek9pOHZkM2QzTXk1emJXRnlkR0ZrYzJWeWRtVnlMbU52YlM5aFl6OXFkVzF3UFRFbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU56Z3pOakVtY0dkdVlXMWxQV0Z5ZEdsamRXeHZKbVp0ZEdsa1BUUTFOekl6Sm5acGMybDBQVzBtZEcxemRIQTlXM1JwYldWemRHRnRjRjBtYjNWMFBXNXZibkpwWTJnaUlIUmhjbWRsZEQwaVgySnNZVzVySWo0S0lDQWdJQ0FnSUNBOGFXMW5JSE55WXowaWFIUjBjSE02THk5M2QzY3pMbk50WVhKMFlXUnpaWEoyWlhJdVkyOXRMMkZqUDI5MWREMXViMjV5YVdOb0ptNTNhV1E5TWpFMU55WnphWFJsYVdROU1qYzRNell4Sm5CbmJtRnRaVDFoY25ScFkzVnNieVptYlhScFpEMDBOVGN5TXlaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZ29LIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='31'></div>

	</div>
</div>
<!-- AI CONTENT END 3 -->

	<section class="article-grid sec-more mb-5 ">
		<div class="container px-lg-0">

			<div class="articles-title maintitle">
				<span>Noticias de&nbsp;<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul></span>
			</div>
		</div>
		<div class="container px-lg-0">
			

	<div class="row">
		<div class="col-lg-8 left-container">
			<div class="article-grid__wrapper">
				<div class="article-grid__list">
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/3-ideas-protegerte-caida-criptomonedas.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-300x184.png" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: 3 ideas para protegerte de la caída que están sufriendo las criptomonedas | Autor del artículo: finanzas.com" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-300x184.png 300w, https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-705x430.png 705w, https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-193x118.png 193w, https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-243x149.png 243w, https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-960x590.png 960w, https://www.finanzas.com/wp-content/uploads/2022/08/Bitcoin-a-USD-216x133.png 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - 3 ideas para protegerte de la caída que están sufriendo las criptomonedas - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/3-ideas-protegerte-caida-criptomonedas.html" rel="bookmark noamphtml">
											3 ideas para protegerte de la caída que están sufriendo las criptomonedas										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-08-04T13:43:21+02:00">
											4 Ago 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/inversion-extranjera-futbol-espanol.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/02/real-madrid-barcelona-horarios-liga-644x362-1-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: La inversión extranjera se fija en el fútbol español | Autor del artículo: finanzas.com" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/real-madrid-barcelona-horarios-liga-644x362-1-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/real-madrid-barcelona-horarios-liga-644x362-1-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/real-madrid-barcelona-horarios-liga-644x362-1-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/real-madrid-barcelona-horarios-liga-644x362-1-216x133.jpeg 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - La inversión extranjera se fija en el fútbol español - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/inversion-extranjera-futbol-espanol.html" rel="bookmark noamphtml">
											La inversión extranjera se fija en el fútbol español										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-07-26T18:43:56+02:00">
											26 Jul 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/servihabitat-1200-millones-primer-semestre.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-300x184.png" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: Servihabitat facturó 1.200 millones en el primer semestre, un 20% más | Autor del artículo: dotero" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-300x184.png 300w, https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-705x430.png 705w, https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-193x118.png 193w, https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-243x149.png 243w, https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-960x590.png 960w, https://www.finanzas.com/wp-content/uploads/2022/07/El-CEO-de-Servihabitat-Iheb-Nafaa-216x133.png 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - Servihabitat facturó 1.200 millones en el primer semestre, un 20% más - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/servihabitat-1200-millones-primer-semestre.html" rel="bookmark noamphtml">
											Servihabitat facturó 1.200 millones en el primer semestre, un 20% más										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-07-26T18:27:20+02:00">
											26 Jul 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/gonzalo-sanchez-presidente-pwc-espana.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-300x184.png" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: Gonzalo Sánchez, reelegido presidente de PwC en España | Autor del artículo: finanzas.com" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-300x184.png 300w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-1024x633.png 1024w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-145x90.png 145w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-705x430.png 705w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-193x118.png 193w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-243x149.png 243w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-960x590.png 960w, https://www.finanzas.com/wp-content/uploads/2022/07/Gonzalo-Sanchez-PWC-216x133.png 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - Gonzalo Sánchez, reelegido presidente de PwC en España - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/gonzalo-sanchez-presidente-pwc-espana.html" rel="bookmark noamphtml">
											Gonzalo Sánchez, reelegido presidente de PwC en España										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-07-21T17:30:00+02:00">
											21 Jul 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/banco-santander-mrm-premio-mejor-informe-anual.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-300x184.jpg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: Banco Santander y MRM, premio al mejor Informe Anual del año | Autor del artículo: finanzas.com" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-300x184.jpg 300w, https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-705x430.jpg 705w, https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-193x118.jpg 193w, https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-243x149.jpg 243w, https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-960x590.jpg 960w, https://www.finanzas.com/wp-content/uploads/2022/07/IR-Awards-216x133.jpg 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - Banco Santander y MRM, premio al mejor Informe Anual del año - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/banco-santander-mrm-premio-mejor-informe-anual.html" rel="bookmark noamphtml">
											Banco Santander y MRM, premio al mejor Informe Anual del año										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por finanzas.com" class="author url fn" rel="author">finanzas.com</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-07-18T17:50:00+02:00">
											18 Jul 2022										</time>
									</div>
								</div>
							</article>
						</div>
											<div class="article-grid__item">
							<article class="post post-col">
								<!-- featured image -->
																	<figure class="post-thumbnail">
										<a href="https://www.finanzas.com/comunicados-de-empresa/startups-apuestan-inteligencia-artificial.html" rel="bookmark noamphtml">
											<img width="300" height="184" src="https://www.finanzas.com/wp-content/uploads/2021/02/inteligencia-artificial-630-300x184.jpeg" class="attachment-finanzas-thumbnail size-finanzas-thumbnail wp-post-image" alt="Contenido asociado: Startups que apuestan por la Inteligencia Artificial | Autor del artículo: finanzas.com" loading="lazy" srcset="https://www.finanzas.com/wp-content/uploads/2021/02/inteligencia-artificial-630-300x184.jpeg 300w, https://www.finanzas.com/wp-content/uploads/2021/02/inteligencia-artificial-630-193x118.jpeg 193w, https://www.finanzas.com/wp-content/uploads/2021/02/inteligencia-artificial-630-243x149.jpeg 243w, https://www.finanzas.com/wp-content/uploads/2021/02/inteligencia-artificial-630-216x133.jpeg 216w" sizes="(max-width: 300px) 100vw, 300px" title="Contenido asociado - Startups que apuestan por la Inteligencia Artificial - finanzas.com">										</a>
									</figure>
								
								<div class="entry-wrapper">
									<div class="post-cat">
										<ul class="post-categories">
	<li><a href="https://www.finanzas.com/comunicados-de-empresa" rel="category tag">Contenido asociado</a></li></ul>									</div>

									<span class="entry-title">
										<a href="https://www.finanzas.com/comunicados-de-empresa/startups-apuestan-inteligencia-artificial.html" rel="bookmark noamphtml">
											Startups que apuestan por la Inteligencia Artificial										</a>
									</span>

									<div class="entry-meta">
											<span class="byline">
												<span class="author vcard">
													<a href="https://www.finanzas.com/autor/remitido" title="Entradas por Remitido" class="author url fn" rel="author">Remitido</a>												</span>
											</span><!-- .author-name -->

										<time class="entry-date published"
											  datetime="2022-07-18T17:28:53+02:00">
											18 Jul 2022										</time>
									</div>
								</div>
							</article>
						</div>
									</div><!-- .article-grid__grid -->
			</div><!-- .article-grid__wrapper -->
		</div>

		<div class="col-lg-4 d-lg-block pl-0 d-none d-lg-block ">
			<div class="ad-promo" id="ad-more-news">
			</div>
		</div>
	</div>

		</div>
	</section>

</div>
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.finanzas.com" title="finanzas.com" class="d-inline-block">
				<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg"
					 alt="finanzas Grupo ED" width="160" height="60">
			</a>
		</div>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter"></use>
					</svg>
				</a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook"></use>
					</svg>
				</a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/finanzascom/" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin"></use>
					</svg>
				</a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard"></use>
					</svg>
				</a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank" rel="nofollow noopener">
					<svg width="20" height="20">
						<use xlink:href="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube"></use>
					</svg>
				</a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-2">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-985035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985035"><a href="https://www.finanzas.com/empleo-2022">Empleo</a></li>
<li id="menu-item-357329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a href="https://www.finanzas.com/politica-privacidad">Política de privacidad</a></li>
<li id="menu-item-357340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a href="https://www.finanzas.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-357341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a href="https://www.finanzas.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-357362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a href="https://www.finanzas.com/mancheta">Mancheta</a></li>
<li id="menu-item-964170" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-964170"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Copyright 1993-2022 de Inversor Ediciones, SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p>
	</div>
	</footer>

</div><!-- #page -->

<div class='ai-viewports ai-viewport-3 ai-insert-2-32002004' data-insertion='prepend' data-selector='#header-ad' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block='2'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-22-39659385' data-insertion='prepend' data-selector='.sidebar-wrapper' data-code='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' data-block='22'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-32-54611854' data-insertion='prepend' data-selector='#ad-more-news' data-code='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' data-block='32'></div>

<div class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-35-16522448' data-insertion='prepend' data-selector='#header-ad' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0byA4cHg7IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyBoZWlnaHQ6OTgwcHg7IG1pbi1oZWlnaHQ6MjUwcHg7Jz4KPGRpdiBpZD0ic2FzXzQ2NTM3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block='35'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-12873759' data-insertion='replace-content' data-selector='#ad-direct' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+Cgo8c3R5bGU+Ci5haS1yb3RhdGUge3Bvc2l0aW9uOiByZWxhdGl2ZTt9Ci5haS1yb3RhdGUtaGlkZGVuIHt2aXNpYmlsaXR5OiBoaWRkZW47fQouYWktcm90YXRlLWhpZGRlbi0yIHtwb3NpdGlvbjogYWJzb2x1dGU7IHRvcDogMDsgbGVmdDogMDsgd2lkdGg6IDEwMCU7IGhlaWdodDogMTAwJTt9Ci5haS1saXN0LWRhdGEsIC5haS1pcC1kYXRhLCAuYWktZmlsdGVyLWNoZWNrLCAuYWktZmFsbGJhY2ssIC5haS1saXN0LWJsb2NrLCAuYWktbGlzdC1ibG9jay1pcCwgLmFpLWxpc3QtYmxvY2stZmlsdGVyIHt2aXNpYmlsaXR5OiBoaWRkZW47IHBvc2l0aW9uOiBhYnNvbHV0ZTsgd2lkdGg6IDUwJTsgaGVpZ2h0OiAxcHg7IHRvcDogLTEwMDBweDsgei1pbmRleDogLTk5OTk7IG1hcmdpbjogMHB4IWltcG9ydGFudDt9Cjwvc3R5bGU+CjxkaXYgY2xhc3M9J2FpLXJvdGF0ZSBhaS11bnByb2Nlc3NlZCBhaS0zNycgZGF0YS1zaGFyZXM9J1d6RXdNQ3d4TURBc01UQXdYUT09JyBkYXRhLWluZm89J1d6TTNMRE5kJyBzdHlsZT0ncG9zaXRpb246IHJlbGF0aXZlOyc+CjxkaXYgY2xhc3M9J2FpLXJvdGF0ZS1vcHRpb24nIHN0eWxlPSd2aXNpYmlsaXR5OiBoaWRkZW47JyBkYXRhLW5hbWU9Ik1RPT0iIGRhdGEtdGltZT0iTWpBPSI+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+CjxkaXYgY2xhc3M9J2FpLXJvdGF0ZS1vcHRpb24nIHN0eWxlPSd2aXNpYmlsaXR5OiBoaWRkZW47IHBvc2l0aW9uOiBhYnNvbHV0ZTsgdG9wOiAwOyBsZWZ0OiAwOyB3aWR0aDogMTAwJTsgaGVpZ2h0OiAxMDAlOycgZGF0YS1uYW1lPSJNZz09IiBkYXRhLXRpbWU9Ik1qQT0iPgo8ZGl2IGlkPSJzYXNfNDY2MTgiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUxLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjYxOCwgLy8gRm9ybWF0byA6IERvYmxlcm9iYV8yIDMwMHg2MDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjYxOCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo8ZGl2IGNsYXNzPSdhaS1yb3RhdGUtb3B0aW9uJyBzdHlsZT0ndmlzaWJpbGl0eTogaGlkZGVuOyBwb3NpdGlvbjogYWJzb2x1dGU7IHRvcDogMDsgbGVmdDogMDsgd2lkdGg6IDEwMCU7IGhlaWdodDogMTAwJTsnIGRhdGEtbmFtZT0iTXc9PSIgZGF0YS10aW1lPSJNakE9Ij4KPGRpdiBpZD0ic2FzXzYwOTgxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNjA5ODEsIC8vIEZvcm1hdG8gOiBEb2JsZXJvYmFfMyAzMDB4NjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD02MDk4MSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NjA5ODEmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4KPC9kaXY+CjwvZGl2Pgo=' data-block='37'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/ibex-35|\/mercado-continuo|\/materias-primas|\/divisas|\/indices-bursatiles|\/mercado-alternativo-bursatil-mab|\/etfs|\/warrants|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.finanzas.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script defer src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/main.min.js?ver=1.9.107' id='finanzas-main-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659717354 -->