<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Claves para invertir desde el 19 de abril</title>
<meta name="description" content="China ata en corto al yuan digital y el exceso de pesimismo baña de humildad a los mayores gestores y banqueros. Tiempo de escucha: 4 minutos"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Claves para invertir desde el 19 de abril">
<meta property="og:description" content="China ata en corto al yuan digital y el exceso de pesimismo baña de humildad a los mayores gestores y banqueros. Tiempo de escucha: 4 minutos">
<meta property="og:url" content="https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html">
<meta property="og:site_name" content="Finanzas">
<meta property="article:publisher" content="https://www.facebook.com/finanzas.inversion">
<meta property="article:tag" content="Euro/dolar">
<meta property="article:tag" content="Guerra de divisas">
<meta property="article:section" content="Podcasts">
<meta property="og:updated_time" content="2021-04-19T08:58:14+02:00">
<meta property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/03/Podcast_5.png">
<meta property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/03/Podcast_5.png">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1318">
<meta property="og:image:alt" content="Podcasts de finanzas.com">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Claves para invertir desde el 19 de abril">
<meta name="twitter:description" content="China ata en corto al yuan digital y el exceso de pesimismo baña de humildad a los mayores gestores y banqueros. Tiempo de escucha: 4 minutos">
<meta name="twitter:site" content="@finanzascom">
<meta name="twitter:creator" content="@finanzascom">
<meta name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/03/Podcast_5.png">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="alternate" type="application/rss+xml" title="Finanzas &raquo; Feed" href="https://www.finanzas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Finanzas &raquo; Feed de los comentarios" href="https://www.finanzas.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finanzas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' media='all' />
<link rel='stylesheet' id='finanzas-tiny-slider-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='finanzas-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/style.css?ver=1.6.51' media='all' />
<link rel='stylesheet' id='finanzas-Gotham-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/fonts/Gotham/stylesheet.css?ver=1.1' media='all' />
<link rel='stylesheet' id='finanzas-Charter-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/fonts/CharterRoman/stylesheet.css?ver=1.0' media='all' />
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.finanzas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.finanzas.com/wp-json/wp/v2/posts/362984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finanzas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finanzas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.finanzas.com/?p=362984' />
<link rel="alternate" type="application/json+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fpodcasts%2Fclaves-para-invertir-desde-el-19-de-abril.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fpodcasts%2Fclaves-para-invertir-desde-el-19-de-abril.html&#038;format=xml" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "278361",
            pageId: "1031051",
            formats: [
                 { id: "46906" }
,{ id: "46537" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "78467" }
,{ id: "78468" }
            ],
            target: ''
        });
    });
</script><style>
</style>
<link rel="amphtml" href="https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html?amp"><link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	</head>

<body class="post-template-default single single-post postid-362984 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="bottom-bar">
			<div class="container">
									<nav class="nav-latest">
						<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-359480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359480"><a title="Cotizaciones oficiales en tiempo real" href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-359149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359149 divisas"><a title="Noticias y cotización de divisas" href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-359151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359151 fondos"><a title="Noticias sobre fondos de inversión" href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-359150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359150 empresas"><a title="Noticias sobre empresas" href="https://www.finanzas.com/empresas">Empresas</a></li>
<li id="menu-item-359582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359582 ibex-35"><a title="Noticias y cotización del IBEX 35" href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-359153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359153 jubilacion"><a title="Noticias sobre jubilación" href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-359583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-359583"><a title="Noticias de Abengoa" href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-357703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357703"><a title="Revista Inversión" href="https://inversion.finanzas.com">Revista Inversión</a></li>
</ul></div>					</nav>
							</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.finanzas.com/" rel="home noamphtml">
											<span>Finanzas</span>
											<img src="https://www.finanzas.com/wp-content/uploads/2021/02/logo-finanzas-new-1.svg" alt="Finanzas"
												 width="260" height="64">
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
															<button class="btn btn-search" id="toggle-search">
									<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search.svg#black"
										 width="25"
										 height="28" alt="Buscar">
								</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img
										src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-menu-ham.svg#black"
										width="33" height="33" alt="Menu">
								</button>
							
						</div>
					</div>
				</div>
			</div>

			<div class="header-nav is-open">
				<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
																	<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-menu-principal-desplegado-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-362480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-362486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a href="https://www.finanzas.com/analisis-tecnico/informes">Análisis técnico</a></li>
<li id="menu-item-356953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-356945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-356948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-356946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356946 empresas"><a href="https://www.finanzas.com/empresas">Empresas</a></li>
<li id="menu-item-356947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-356956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a href="https://www.finanzas.com/trading">Trading</a></li>
<li id="menu-item-356944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356944 coyuntura"><a href="https://www.finanzas.com/coyuntura">Coyuntura</a></li>
<li id="menu-item-356950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a href="https://www.finanzas.com/inmobiliario">Inmobiliario</a></li>
<li id="menu-item-356954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a href="https://www.finanzas.com/renta-fija">Renta fija</a></li>
<li id="menu-item-356955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356955 renta-variable"><a href="https://www.finanzas.com/renta-variable">Renta variable</a></li>
<li id="menu-item-357037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357037 comunicados-de-empresa"><a href="https://www.finanzas.com/comunicados-de-empresa">Contenido asociado</a></li>
</ul></div>									</nav>
																<nav class="nav-rrss">
										<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
																	<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-356637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-357041" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357041"><a href="https://www.finanzas.com/tag/santander">Banco Santander</a></li>
<li id="menu-item-357043" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a href="https://www.finanzas.com/tag/bbva">BBVA</a></li>
<li id="menu-item-356639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a href="https://www.finanzas.com/tag/bitcoin">Bitcoin</a></li>
<li id="menu-item-357045" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a href="https://www.finanzas.com/tag/euro-dolar">Euro/dolar</a></li>
<li id="menu-item-357038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357038 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-357039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-357040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a href="https://www.finanzas.com/tag/petroleo-brent">Petróleo Brent</a></li>
<li id="menu-item-356638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a href="https://www.finanzas.com/tag/pharmamar">Pharmamar</a></li>
<li id="menu-item-357044" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a href="https://www.finanzas.com/tag/repsol">Repsol</a></li>
<li id="menu-item-357042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a href="https://www.finanzas.com/tag/telefonica">Telefónica</a></li>
</ul></div>									</nav>
															</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
								<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																					<div class="menu-autores-container"><ul id="autores-menu" class="menu"><li id="menu-item-357031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357031"><a href="/autor/cristina-casillas">Cristina Casillas</a></li>
<li id="menu-item-357032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357032"><a href="/autor/daniel-dominguez">Daniel Domínguez</a></li>
<li id="menu-item-357034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357034"><a href="/autor/esther-garcia-lopez">Esther García</a></li>
<li id="menu-item-357035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357035"><a href="/autor/maria-gomez-silva">María Gómez</a></li>
<li id="menu-item-357036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357036"><a href="/autor/jose-jimenez">José Jiménez</a></li>
<li id="menu-item-357033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357033"><a href="/autor/raul-poza">Raúl Poza</a></li>
</ul></div>																			</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
											<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="mobile-menu" class="menu"><li id="menu-item-356970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a href="#" itemprop="url" class="nav-item"><span itemprop="name">Intereses</span></a>
<ul class="sub-menu">
	<li id="menu-item-356972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-356973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a href="https://www.finanzas.com/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-356974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales" itemprop="url"><span itemprop="name">Finanzas personales</span></a></li>
	<li id="menu-item-356975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a href="https://www.finanzas.com/fondos" itemprop="url"><span itemprop="name">Fondos</span></a></li>
	<li id="menu-item-356976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356976 ibex-35"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-356977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a href="https://www.finanzas.com/inmobiliario" itemprop="url"><span itemprop="name">Inmobiliario</span></a></li>
	<li id="menu-item-356978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a href="https://www.finanzas.com/jubilacion" itemprop="url"><span itemprop="name">Jubilación</span></a></li>
	<li id="menu-item-356979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-356980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a href="https://www.finanzas.com/mercados" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-356981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a href="https://www.finanzas.com/renta-fija" itemprop="url"><span itemprop="name">Renta fija</span></a></li>
	<li id="menu-item-356982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a href="https://www.finanzas.com/renta-variable" itemprop="url"><span itemprop="name">Renta variable</span></a></li>
</ul>
</li>
<li id="menu-item-356983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a href="https://inversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Revista Inversión</span></a></li>
<li id="menu-item-356984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a href="https://eventos.finanzas.com/" itemprop="url" class="nav-item"><span itemprop="name">Foros Inversión</span></a></li>
<li id="menu-item-356985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a href="http://escueladeinversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Escuela de inversión</span></a></li>
</ul>						</nav>
										<nav class="nav-rrss">
							<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

		<div class="search-bar">
			<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg"
								 width="25"
								 height="28" alt="Buscar"></button>
					</form>
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
		<section class="header-ticker container">
		<div id="ticker-date">
			Actualizado <span class="updated-time">14:35 CEST</span>
			<span id="ticker-updater"><a href="javascript:void(0);">Actualizar</a></span>
			<span id="ticker-status">Actualizando...</span>
		</div>
		<ul class="contenidoticker">
												<li id="comp-eur-usd-currencies" class="component" data-code="eur-usd" data-type="currencies" data-value="1,2037">
						<a href="/cotizaciones/divisas/eur-usd/"
						   title="EUR/USD">
							<p class="stock-title">EUR/USD</p>
							<p class="stock-value">1,2037</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.57">0,57</span>%
									<span class="absolut">0,0068</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-petroleo-brent-rawmaterials" class="component" data-code="petroleo-brent" data-type="rawmaterials" data-value="66,79">
						<a href="/cotizaciones/materias-primas/petroleo-brent/"
						   title="Petróleo Brent">
							<p class="stock-title">Petróleo Brent</p>
							<p class="stock-value">66,79</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.12">0,12</span>%
									<span class="absolut">0,08</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-ibex-35-stocks" class="component" data-code="ibex-35" data-type="stocks" data-value="8.689,40">
						<a href="/ibex-35/"
						   title="IBEX 35">
							<p class="stock-title">IBEX 35</p>
							<p class="stock-value">8.689,40</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.88">0,88</span>%
									<span class="absolut">75,90</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-ibx35-bancos-stocks" class="component" data-code="ibx35-bancos" data-type="stocks" data-value="439,40">
						<a href="/cotizaciones/ibx35-bancos"
						   title="IBX35 BANCOS">
							<p class="stock-title">IBX35 BANCOS</p>
							<p class="stock-value">439,40</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="2.04">2,04</span>%
									<span class="absolut">8,80</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-euro-stoxx50-stocks" class="component" data-code="euro-stoxx50" data-type="stocks" data-value="4.032,99">
						<a href="/cotizaciones/euro-stoxx50"
						   title="EURO STOXX50">
							<p class="stock-title">EURO STOXX50</p>
							<p class="stock-value">4.032,99</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.99">0,99</span>%
									<span class="absolut">39,56</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-dow-jones-stocks" class="component" data-code="dow-jones" data-type="stocks" data-value="34.200,60">
						<a href="/cotizaciones/dow-jones"
						   title="DOW JONES">
							<p class="stock-title">DOW JONES</p>
							<p class="stock-value">34.200,60</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.48">0,48</span>%
									<span class="absolut">164,70</span>
								</span>
							</p>
						</a>
					</li>
													<li id="comp-nasdaq-100-stocks" class="component" data-code="nasdaq-100" data-type="stocks" data-value="14.041,90">
						<a href="/cotizaciones/nasdaq-100"
						   title="NASDAQ 100">
							<p class="stock-title">NASDAQ 100</p>
							<p class="stock-value">14.041,90</p>
							<p class="suben-ticker">
								<span class="suben-ticker variacion">
									<span class="percentage"
										  data-value="0.11">0,11</span>%
									<span class="absolut">15,80</span>
								</span>
							</p>
						</a>
					</li>
						</ul>
	</section>


	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-3-81966516' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-81966516' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJzYXNfNDY5MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2OTA2Iik7ICAvLyBGb3JtYXRvIDogQmFja2dydW5kIDE2ODB4MTAyNAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='3'></div>

			<article id="post-362984" class="entry mb-5">
				<header class="entry-header">
	<div class="container">
		<h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.finanzas.com/podcasts" rel="category tag">Podcasts</a></li></ul></h3>
		<h1 class="entry-title">Claves para invertir desde el 19 de abril</h1>
		<h2 class="entry-subtitle">China ata en corto al yuan digital y el exceso de pesimismo baña de humildad a los mayores gestores y banqueros. Tiempo de escucha: 4 minutos</h2>
	</div>
</header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center ml-5">
            <div class="col-lg-8">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.finanzas.com/autor/redaccion" title="Entradas por Finanzas.com" class="author url fn" rel="author">Finanzas.com</a>					</span>
                </span>
                <time class="entry-date published" datetime="">19/04/2021</time>
            </div>
    </div>
</div>

<div class="container">
	<div class="article-content">
		<!--module-sharer-->
		<div class="ed-sharer vertical">
			
    <a href="mailto:?body=Claves para invertir desde el 19 de abril - https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Claves para invertir desde el 19 de abril&amp;url=https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html&amp;title=Claves para invertir desde el 19 de abril&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.finanzas.com/podcasts/claves-para-invertir-desde-el-19-de-abril.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
		</div>
		<div class="row justify-content-start ml-5">

			<div class="col-lg-8">

				<div class="entry-content">
					
<p>El periodista de la revista <strong><a rel="noreferrer noopener nofollow" href="http://www.inversion.finanzas.com/" target="_blank">Inversió</a></strong><a rel="noreferrer noopener nofollow" href="http://www.inversion.finanzas.com/" target="_blank"><strong>n</strong></a><strong> Raúl Poza Martín</strong> reúne en <em>Claves </em>los elementos esenciales que moverán las cotizaciones y decisiones de mercado durante la jornada. El oyente dispone de una selección informativa única con la duración justa para no dedicar tiempo a datos y noticias innecesarias para los inversores.</p>



<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-362984-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.ivoox.com/claves-9679-china-ata-corto-al-yuan_md_68767415_wp_1.mp3?_=1" /><a href="https://www.ivoox.com/claves-9679-china-ata-corto-al-yuan_md_68767415_wp_1.mp3" rel="nofollow noopener" target="_blank">https://www.ivoox.com/claves-9679-china-ata-corto-al-yuan_md_68767415_wp_1.mp3</a></audio> <a href="https://go.ivoox.com/rf/68767415" title="Claves &#9679; China ata en corto al yuan digital" rel="nofollow noopener" target="_blank"></a>



<p></p>



<h3>Transcripción:</h3>



<p>Buenos días, inversores. Es lunes 19 de abril y este es el briefing matinal de noticias de <strong><a href="http://www.finanzas.com" class="rank-math-link">finanzas.com</a></strong>. Soy Raúl Poza Martín, un saludo desde Madrid. </p>



<p>A continuación, <strong>China </strong>ata en corto al yuan digital. Además, el exceso de pesimismo baña de humildad a los mayores gestores y banqueros.</p><div class='code-block code-block-10' style='margin: 8px auto 0; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="sas_46606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script></div>




<p>Pero antes, la información necesaria para la sesión de hoy:</p>



<ul><li>Tras la banca de <strong>Wall Street</strong>, comienzan a aparecer grandes nombres en la presentación de resultados trimestrales. Este lunes turno para <strong>Coca-Cola</strong>, <strong>IBM </strong>y <strong>United Airlines</strong>. </li><li>El <strong>BCE </strong>publicará la balanza de pagos de febrero y también se conocerá la producción de la construcción de la zona del euro del mismo mes. </li><li>En <strong>Alemania </strong>se emitirá deuda a cinco y once meses por 3.000 millones y el Bundesbank ofrecerá su informe mensual. </li><li>En <strong>Asia</strong>, <strong>Japón </strong>comunicará la balanza comercial de marzo.</li></ul>



<p>Como adelantábamos, finanzas.com publica esta mañana que China ata en corto al yuan digital. Las autoridades chinas señalan que sus esfuerzos por crean una divisa digital están dirigidos al uso doméstico. </p>



<p>Así, <strong>Pekín </strong>asegura que no desea remplazar el dólar por el yuan digital, pero en <strong>Washington </strong>crece la preocupación tras conocerse que la administración <strong>Biden </strong>está fiscalizando el objetivo de China. </p>



<p>El portal informa también que el exceso de pesimismo baña de humildad a los mayores gestores y banqueros que revisan las previsiones para la zona del euro y cambian de estrategias sobre divisas y bonos.&nbsp;</p>



<p>A media que el euro sube a los 1,20 dólares, los miembros relevantes de la comunidad inversora se paran a pensar si fueron demasiado pesimistas, lo que da pie a uno de los mayores ejercicios de humildad de esta crisis. </p>



<p>Por ejemplo, <strong>Goldman Sachs </strong>revisó al alza su pronóstico de tres meses para el euro a 1,25 dólares desde los 1,21 dólares precedentes. </p><div class='code-block code-block-11' style='margin: 8px auto 0; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="sas_45715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1 300x250
    });
</script></div>




<p>Finanzas.com señala esta mañana que los resultados de Garanti y la calma de la lira turca traerán alegrías al <strong>BBVA</strong>. El <strong>Banco de Turquía </strong>solventa su prueba de credibilidad, lo que beneficia a la divisa y hace que los analistas estimen buenos resultados para la filial turca del banco español.</p>



<p>Hasta aquí el briefing matinal de noticias de finanzas.com, el portal a tiempo real de la revista Inversión.&nbsp;</p>



<p>Acceda al periodismo original de nuestra revista desde<strong> <a href="http://www.inversion.finanzas.com" class="rank-math-link" rel="nofollow noopener" target="_blank">inversion.finanzas.com</a></strong> y escuche las <strong>Obsesiones de Inversión</strong> con Alejandro Ramírez al cierre de mercados en Europa en este mismo canal. </p>



<p>Buena&nbsp;jornada bursátil&nbsp;y un saludo.&nbsp;</p><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4f9b3938-7678-458f-bafa-c45e15cd985e/4f9b3938-7678-458f-bafa-c45e15cd985e.js",s.async=!0,n.document.body.appendChild(s)}</script></div>

<!-- AI CONTENT END 1 -->
					<!--the related content-->
				</div>
			</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<div class="article-grid__item post-medium ads w-6">
						<div class="suscribe">
							<h3 class="suscribe__title">No espere. Anticípese. Decida.</h3>
							<p class="suscribe__text">Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p>

							<form id="subForm" class="js-cm-form"
								  action="https://www.createsend.com/t/subscribeerror?description=" method="post"
								  data-id="2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2">
								<label class="suscribe__label" for="fieldEmail">Correo electrónico:</label>
								<input autocomplete="Email" aria-label="Correo electrónico" id="fieldEmail"
									   maxlength="200" name="cm-wpuyh-wpuyh" required="" type="email"
									   class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
								<button class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type="submit">
									Enviar
								</button>
								<p class="suscribe__legal">
									Al registrarse acepta nuestra <a href="/politica-privacidad"
																			title="Ir a Política de Privacidad">política
											de privacidad</a>
								</p>
							</form>
							<script type="text/javascript"
									src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
						</div>
						<div class="ad">
													</div>
					</div>
				</div>
			</div>
			<div class="col-lg-8">


				<div class="entry-footer">
											<section class="tags">
							<h3 class="tags-header">Intereses:</h3>
							<ul class="tags-list"><li><a href="https://www.finanzas.com/tag/euro-dolar" rel="tag">Euro/dolar</a></li><li><a href="https://www.finanzas.com/tag/guerra-de-divisas" rel="tag">Guerra de divisas</a></li></ul>						</section>
										<!--modulo autor-->
					<section class="bio d-flex mb-4 justify-content-start">
						<div class="pl-0 col-auto pr-0">
							<img src="https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-ico-1-100x100.png" width="60" height="60" alt="Finanzas.com" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />						</div>
						<div class="pr-0 col-md-9">
							<p>Finanzas.com, integrado en Grupo ED, es el portal decano del periodismo financiero español. Su trayectoria, palmarés, niveles de audiencia e influencia lo ubican como el referente en Internet de la comunidad inversora desde 1993.</p>
						</div>
					</section>
					<!--modulo sharer-->
				</div>
			</div>
		</div>
	</div>
</div>
			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 2 -->

</div>
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.finanzas.com" title="Finanzas" class="d-inline-block">
				<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg"
					 alt="finanzas Grupo ED" width="160" height="60">
			</a>
		</div>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-2">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-357329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a href="https://www.finanzas.com/politica-privacidad">Política de privacidad</a></li>
<li id="menu-item-357340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a href="https://www.finanzas.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-357341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a href="https://www.finanzas.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-357362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a href="https://www.finanzas.com/mancheta">Mancheta</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Copyright 1993-2021 de Inversor Ediciones SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p>
	</div>
	</footer>

</div><!-- #page -->

<div class='ai-viewports ai-viewport-1 ai-insert-1-46306540' data-insertion='before' data-selector='#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IGhlaWdodDoyNTBweDsgbWluLWhlaWdodDoyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='1'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-2-82993291' data-insertion='before' data-selector='#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='2'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.finanzas.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.finanzas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' media='all' />
<script src='https://www.finanzas.com/wp-content/plugins/finanzas-stock-pages/js/script.min.js?ver=0.3.3' id='fstocks-scripts-js'></script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4' id='inversion-imagesloaded-js'></script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/masonry.pkgd.min.js?ver=4.2.2' id='inversion-masonry-js'></script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='finanzas-tiny-slider-js'></script>
<script defer src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/main.min.js?ver=1.6.51' id='finanzas-main-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.finanzas.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.finanzas.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 226/227 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
La caché de fragmentos tiene 2/5 fragmentos cacheados utilizando disk

Served from: www.finanzas.com @ 2021-04-19 14:35:33 by W3 Total Cache
-->