<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include.d45805.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>Los resultados de las IBEX 35 restan importancia a las cifra macro</title><meta
name="description" content="El aluvión de resultados empresariales en el IBEX 35 centrará la atención de los inversores esta semana"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Los resultados de las IBEX 35 restan importancia a las cifra macro"><meta
property="og:description" content="El aluvión de resultados empresariales en el IBEX 35 centrará la atención de los inversores esta semana"><meta
property="og:url" content="https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html"><meta
property="og:site_name" content="finanzas.com"><meta
property="article:publisher" content="https://www.facebook.com/finanzas.inversion"><meta
property="article:tag" content="Mercados"><meta
property="article:section" content="IBEX 35"><meta
property="og:updated_time" content="2022-02-20T10:54:25+01:00"><meta
property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/m3lwjuliirgtlirmhxui34nb7e.jpeg"><meta
property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/02/m3lwjuliirgtlirmhxui34nb7e.jpeg"><meta
property="og:image:width" content="2000"><meta
property="og:image:height" content="1333"><meta
property="og:image:alt" content="El aluvión de resultados empresariales en el IBEX 35 centrará la atención de los inversores esta semana"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Los resultados de las IBEX 35 restan importancia a las cifra macro"><meta
name="twitter:description" content="El aluvión de resultados empresariales en el IBEX 35 centrará la atención de los inversores esta semana"><meta
name="twitter:site" content="@finanzascom"><meta
name="twitter:creator" content="@RaulPozaMartin"><meta
name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/m3lwjuliirgtlirmhxui34nb7e.jpeg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed" href=https://www.finanzas.com/feed><link
rel=alternate type=application/rss+xml title="finanzas.com &raquo; Feed de los comentarios" href=https://www.finanzas.com/comments/feed><link
rel=stylesheet id=elasticpress-related-posts-block-css  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' media=all><link
rel=stylesheet id=finanzas-tiny-slider-style-css  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media=all> <script id=ajax-load-js-extra>var ajax_posts = {"ajaxurl":"https:\/\/www.finanzas.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};</script> <script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/ajax-load.js?ver=5.7.5' id=ajax-load-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.finanzas.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.finanzas.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.5"><link
rel=shortlink href='https://www.finanzas.com/?p=969800'><link
rel=alternate type=application/json+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Flos-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html"><link
rel=alternate type=text/xml+oembed href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Flos-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html&#038;format=xml"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script> 
 <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>var gfkS2sConf = {
        media:    "finanzasWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"finanzas.com",c2:"web"};
				agent.impression("default", customParams);</script> 
 <script>let section = 'finanzas' || 'other';
  let domain = document.location.hostname || 'www.finanzas.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script> <link
rel=amphtml href=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html?amp><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png sizes=32x32><link
rel=icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png><meta
name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-969800 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=ed-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-corporativo-container><ul
id=corporate-menu class=menu><li
id=menu-item-885764 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885764"><a
target=_blank rel=nofollow href=https://inversion.finanzas.com/ >Revista Inversión</a></li>
<li
id=menu-item-953049 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953049"><a
rel=nofollow href=https://www.finanzas.com/gestoras-de-fondos>Guía de Gestoras</a></li>
<li
id=menu-item-885765 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885765"><a
target=_blank rel=nofollow href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-885768 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885768"><a
target=_blank rel=nofollow href=https://foros.finanzas.com/ >Foros</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class="container pl-md-0 pr-md-0"><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.finanzas.com/ rel="home noamphtml">
<span>finanzas.com</span>
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/finanzas-logo-white.svg alt=finanzas.com
width=196 height=49>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=27 height=25><title>Buscar</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=27 height=27><title>Menú</title>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-356947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales>Finanzas personales</a></li>
<li
id=menu-item-960380 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-960380 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-362480 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362480"><a
href=https://www.finanzas.com/cotizaciones>Cotizaciones</a></li>
<li
id=menu-item-362486 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362486"><a
href=https://www.finanzas.com/analisis-tecnico/informes>Análisis técnico</a></li>
<li
id=menu-item-356953 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a
href=https://www.finanzas.com/mercados>Mercados</a></li>
<li
id=menu-item-356945 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a
href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-960381 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960381 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo>Mercado continuo</a></li>
<li
id=menu-item-356948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a
href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-356950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-356956 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a
href=https://www.finanzas.com/trading>Trading</a></li>
<li
id=menu-item-356954 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a
href=https://www.finanzas.com/renta-fija>Renta fija</a></li>
<li
id=menu-item-960382 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960382 podcasts"><a
href=https://www.finanzas.com/podcasts>Podcasts</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/finanzascom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-356637 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a
href=https://www.finanzas.com/tag/abengoa>Abengoa</a></li>
<li
id=menu-item-357043 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a
href=https://www.finanzas.com/tag/bbva>BBVA</a></li>
<li
id=menu-item-356639 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a
href=https://www.finanzas.com/tag/bitcoin>Bitcoin</a></li>
<li
id=menu-item-357045 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a
href=https://www.finanzas.com/tag/euro-dolar>Euro/dolar</a></li>
<li
id=menu-item-357038 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357038 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-357039 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a
href=https://www.finanzas.com/jubilacion>Jubilación</a></li>
<li
id=menu-item-357040 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a
href=https://www.finanzas.com/tag/petroleo-brent>Petróleo Brent</a></li>
<li
id=menu-item-356638 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a
href=https://www.finanzas.com/tag/pharmamar>Pharmamar</a></li>
<li
id=menu-item-357044 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a
href=https://www.finanzas.com/tag/repsol>Repsol</a></li>
<li
id=menu-item-357042 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a
href=https://www.finanzas.com/tag/telefonica>Telefónica</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-356970 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Noticias</span></a><ul
class=sub-menu>
<li
id=menu-item-356972 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-356973 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a
href=https://www.finanzas.com/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-356974 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales itemprop=url><span
itemprop=name>Finanzas personales</span></a></li>
<li
id=menu-item-356975 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a
href=https://www.finanzas.com/fondos itemprop=url><span
itemprop=name>Fondos</span></a></li>
<li
id=menu-item-356976 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-356977 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a
href=https://www.finanzas.com/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-356978 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a
href=https://www.finanzas.com/jubilacion itemprop=url><span
itemprop=name>Jubilación</span></a></li>
<li
id=menu-item-356979 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-356980 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a
href=https://www.finanzas.com/mercados itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-356981 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a
href=https://www.finanzas.com/renta-fija itemprop=url><span
itemprop=name>Renta fija</span></a></li>
<li
id=menu-item-356982 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a
href=https://www.finanzas.com/renta-variable itemprop=url><span
itemprop=name>Renta variable</span></a></li></ul>
</li>
<li
id=menu-item-364137 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-364137"><a
href=https://www.finanzas.com/cotizaciones itemprop=url class=nav-item><span
itemprop=name>Cotizaciones</span></a><ul
class=sub-menu>
<li
id=menu-item-364146 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364146"><a
href=https://www.finanzas.com/cotizaciones itemprop=url><span
itemprop=name>Mercados</span></a></li>
<li
id=menu-item-364138 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364138"><a
href=https://www.finanzas.com/ibex-35 itemprop=url><span
itemprop=name>IBEX 35</span></a></li>
<li
id=menu-item-364139 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364139"><a
href=https://www.finanzas.com/divisas itemprop=url><span
itemprop=name>Divisas</span></a></li>
<li
id=menu-item-364140 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364140"><a
href=https://www.finanzas.com/mercado-continuo itemprop=url><span
itemprop=name>Mercado continuo</span></a></li>
<li
id=menu-item-364141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364141"><a
href=https://www.finanzas.com/indices-bursatiles itemprop=url><span
itemprop=name>Índices bursátiles</span></a></li>
<li
id=menu-item-364142 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364142"><a
href=https://www.finanzas.com/mercado-alternativo-bursatil-mab itemprop=url><span
itemprop=name>Mercado alternativo bursátil</span></a></li>
<li
id=menu-item-364143 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364143"><a
href=https://www.finanzas.com/materias-primas itemprop=url><span
itemprop=name>Materias primas</span></a></li>
<li
id=menu-item-364144 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364144"><a
href=https://www.finanzas.com/etfs itemprop=url><span
itemprop=name>ETF</span></a></li>
<li
id=menu-item-364145 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364145"><a
href=https://www.finanzas.com/warrants itemprop=url><span
itemprop=name>Warrants</span></a></li></ul>
</li>
<li
id=menu-item-364147 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364147"><a
href=https://www.finanzas.com/analisis-tecnico/informes itemprop=url class=nav-item><span
itemprop=name>Análisis técnico</span></a></li>
<li
id=menu-item-356983 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a
href=https://inversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Revista Inversión</span></a></li>
<li
id=menu-item-356984 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a
href=https://eventos.finanzas.com/ itemprop=url class=nav-item><span
itemprop=name>Foros Inversión</span></a></li>
<li
id=menu-item-356985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a
href=http://escueladeinversion.finanzas.com itemprop=url class=nav-item><span
itemprop=name>Escuela de inversión</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/finanzascom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg
width=22
height=22 alt=Buscar></button></form></div></div></div><div
class=bottom-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-960653 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960653 finanzas-personales"><a
href=https://www.finanzas.com/finanzas-personales>Finanzas personales</a></li>
<li
id=menu-item-951520 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-951520 ibex-35"><a
href=https://www.finanzas.com/ibex-35>IBEX 35</a></li>
<li
id=menu-item-951519 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-951519"><a
href=https://www.finanzas.com/analisis-tecnico/informes#option1>Análisis técnico</a></li>
<li
id=menu-item-960373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960373 mercados"><a
href=https://www.finanzas.com/mercados>Mercados</a></li>
<li
id=menu-item-960374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960374 divisas"><a
href=https://www.finanzas.com/divisas>Divisas</a></li>
<li
id=menu-item-951521 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951521 mercado-continuo"><a
href=https://www.finanzas.com/mercado-continuo>Mercado continuo</a></li>
<li
id=menu-item-960375 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960375 fondos"><a
href=https://www.finanzas.com/fondos>Fondos</a></li>
<li
id=menu-item-960377 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960377 trading"><a
href=https://www.finanzas.com/trading>Trading</a></li>
<li
id=menu-item-960378 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960378 renta-fija"><a
href=https://www.finanzas.com/renta-fija>Renta fija</a></li>
<li
id=menu-item-960379 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-960379 podcasts"><a
href=https://www.finanzas.com/podcasts>Podcasts</a></li></ul></div></nav></div></div></header><div
class="header-ticker content"><section
class="header-ticker container header-ticker-crypto mb-4"><ul
class=contenidoticker><li
id=comp-eur-usd-currencies class=component data-code=eur-usd data-type=currencies data-value=1,1323>
<a
href=/cotizaciones/eur-usd/ title=EUR/USD><p
class=stock-title>EUR/USD</p><p
class=stock-value>1,1323</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0.36>-0,36</span>%<span
class=absolut>-0,0041</span></span></p></a></li><li
id=comp-ibex-35-stocks class=component data-code=ibex-35 data-type=stocks data-value=8.590,00>
<a
href=/ibex-35/ title="IBEX 35"><p
class=stock-title>IBEX 35</p><p
class=stock-value>8.590,00</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0.94>-0,94</span>%<span
class=absolut>-81,10</span></span></p></a></li><li
id=comp-inditex-stocks class=component data-code=inditex data-type=stocks data-value=25,35>
<a
href=/cotizaciones/inditex title=INDITEX><p
class=stock-title>INDITEX</p><p
class=stock-value>25,35</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0.43>-0,43</span>%<span
class=absolut>-0,11</span></span></p></a></li><li
id=comp-iberdrola-stocks class=component data-code=iberdrola data-type=stocks data-value=9,29>
<a
href=/cotizaciones/iberdrola title=IBERDROLA><p
class=stock-title>IBERDROLA</p><p
class=stock-value>9,29</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-1.25>-1,25</span>%<span
class=absolut>-0,12</span></span></p></a></li><li
id=comp-santander-stocks class=component data-code=santander data-type=stocks data-value=3,32>
<a
href=/cotizaciones/santander title=SANTANDER><p
class=stock-title>SANTANDER</p><p
class=stock-value>3,32</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0.54>-0,54</span>%<span
class=absolut>-0,02</span></span></p></a></li><li
id=comp-cellnex-stocks class=component data-code=cellnex data-type=stocks data-value=38,32>
<a
href=/cotizaciones/cellnex title=CELLNEX><p
class=stock-title>CELLNEX</p><p
class=stock-value>38,32</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-1.99>-1,99</span>%<span
class=absolut>-0,78</span></span></p></a></li><li
id=comp-bbva-stocks class=component data-code=bbva data-type=stocks data-value=5,71>
<a
href=/cotizaciones/bbva title=BBVA><p
class=stock-title>BBVA</p><p
class=stock-value>5,71</p><p
class=bajan-ticker><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0.63>-0,63</span>%<span
class=absolut>-0,04</span></span></p></a></li><li
id=comp-telefonica-stocks class=component data-code=telefonica data-type=stocks data-value=4,37>
<a
href=/cotizaciones/telefonica title=TELEFONICA><p
class=stock-title>TELEFONICA</p><p
class=stock-value>4,37</p><p
class=suben-ticker><span
class="suben-ticker variacion"><span
class=percentage data-value=0.17>0,17</span>%<span
class=absolut>0,01</span></span></p></a></li></ul><ul
class=contenidotickercrypto> <li
id=comp-bitcoin-crypto class=component data-code=bitcoin data-type=crypto data-value=33.819,00><a
href=/cotizaciones/criptomonedas/bitcoin title=BITCOIN><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/1/large/bitcoin.png?1547033579 alt=BITCOIN></div><div><p
class=stock-title>BITCOIN</p><p
class=stock-value>33.819,00€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0,27>-0,27</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-ethereum-crypto class=component data-code=ethereum data-type=crypto data-value=2.316,38><a
href=/cotizaciones/criptomonedas/ethereum title=ETHEREUM><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/279/large/ethereum.png?1595348880 alt=ETHEREUM></div><div><p
class=stock-title>ETHEREUM</p><p
class=stock-value>2.316,38€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0,56>-0,56</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-cardano-crypto class=component data-code=cardano data-type=crypto data-value=0,83><a
href=/cotizaciones/criptomonedas/cardano title=CARDANO><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/975/large/cardano.png?1547034860 alt=CARDANO></div><div><p
class=stock-title>CARDANO</p><p
class=stock-value>0,83€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0,47>-0,47</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-solana-crypto class=component data-code=solana data-type=crypto data-value=78,34><a
href=/cotizaciones/criptomonedas/solana title=SOLANA><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/4128/large/solana.png?1640133422 alt=SOLANA></div><div><p
class=stock-title>SOLANA</p><p
class=stock-value>78,34€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-1,05>-1,05</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-tether-crypto class=component data-code=tether data-type=crypto data-value=0,88><a
href=/cotizaciones/criptomonedas/tether title=TETHER><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/325/large/Tether-logo.png?1598003707 alt=TETHER></div><div><p
class=stock-title>TETHER</p><p
class=stock-value>0,88€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0,12>-0,12</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-binancecoin-crypto class=component data-code=binancecoin data-type=crypto data-value=335,72><a
href=/cotizaciones/criptomonedas/binancecoin title=BINANCECOIN><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/825/large/bnb-icon2_2x.png?1644979850 alt=BINANCECOIN></div><div><p
class=stock-title>BINANCECOIN</p><p
class=stock-value>335,72€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-0,16>-0,16</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li><li
id=comp-ripple-crypto class=component data-code=ripple data-type=crypto data-value=0,70><a
href=/cotizaciones/criptomonedas/ripple title=RIPPLE><div
class="d-inline-flex align-items-center"><div
class="d-flex align-items-center bg-color-white justify-content-center mr-1"><img
width=20 height=20 src=https://assets.coingecko.com/coins/images/44/large/xrp-symbol-white-128.png?1605778731 alt=RIPPLE></div><div><p
class=stock-title>RIPPLE</p><p
class=stock-value>0,70€</p><p
class=bajan><span
class="bajan-ticker variacion"><span
class=percentage data-value=-1,07>-1,07</span>%<span
style="text-transform: lowercase;"> (1h)</span></span></p></div></div></a></li></ul></section></div><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-36-50143658' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-36-50143658 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=36></div><article
id=post-969800 class="entry mb-5"><header
class=entry-header><div
class=container><div
class=post-cat><span><ul
class=post-categories>
<li><a
href=https://www.finanzas.com/ibex-35 rel="category tag">IBEX 35</a></li></ul></span></div><h1 class="entry-title">Los resultados de las IBEX 35 restan importancia a las cifra macro</h1><h2 class="entry-subtitle">El aluvión de resultados empresariales en el IBEX 35 centrará la atención de los inversores esta semana</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center ml-5 pl-3"><div
class=col-lg-8>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/raul-poza title="Entradas por Raúl Poza Martín" class="author url fn" rel=author>Raúl Poza Martín</a>		<time
class="entry-date published" datetime>20 febrero 2022</time>
</span></span></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Los resultados de las IBEX 35 restan importancia a las cifra macro - https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Los+resultados+de+las+IBEX+35+restan+importancia+a+las+cifra+macro&amp;url=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html&amp;title=Los+resultados+de+las+IBEX+35+restan+importancia+a+las+cifra+macro&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.finanzas.com/ibex-35/los-resultados-de-las-ibex-35-restan-importancia-a-las-cifra-macro.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-start"><div
class=col-lg-7><div
class=entry-content><p>Los inversores en el <strong><a
href=https://www.finanzas.com/ibex-35/los-ataques-bajistas-golpean-a-mas-de-una-decena-de-ibex-35.html data-type=post data-id=969785>IBEX 35</a></strong> prestarán atención esta semana del 21 al 25 de febrero a la cascada de resultados empresariales de 2021 de las cotizadas del selectivo, la mayor desde que si inició el calendario pues presentarán casi la mitad de sus componentes.</p><p>El lunes será una jornada de reflexión a nivel de cuentas para dar paso el martes a las cifras de <strong>Enagás</strong>, <strong>Almirall </strong>y <strong>Endesa</strong>. El miércoles será el turno de <strong>Iberdrola</strong>, <strong>Aena </strong>y <strong>Rovi</strong>.&nbsp;</p><div
class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYwNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>El jueves ofrecerán sus resultados <strong>Telefónica </strong>y <strong>Ferrovial </strong>y el viernes lo harán <strong>ACS</strong>, <strong>IAG</strong>, <strong>Amadeus</strong>, <strong>Cellnex</strong>, <strong>Meliá </strong>y <strong>Acciona</strong>.&nbsp;</p><p>Un buen número de cotizadas del Mercado Continuo también presentarán sus cuentas de 2021. Entre ellas están <strong>Línea Directa</strong>, <strong>Atresmedia</strong>, <strong>Sacyr</strong>, <strong>NH Hoteles</strong>, <strong>Talgo</strong> o <strong>CAF</strong>.</p><div
class=wp-block-link><p
class=wp-block-link__header>Relacionado:</p><p
class=wp-block-link__item>  <a
href=https://www.finanzas.com/ibex-35/los-ataques-bajistas-golpean-a-mas-de-una-decena-de-ibex-35.html rel>
Los ataques bajistas golpean a más de una decena de IBEX 35 </a></p></div><h3><strong>Los PMI como gran referencia macro&nbsp;</strong></h3><p>La semana también dejará los PMI preliminares de febrero en la zona del euro, los<strong> Estados Unidos</strong>, el <strong>Reino Unido </strong>y <strong>Japón</strong>.&nbsp;</p><p>Respecto a los <strong>PMI de la zona del euro</strong>, que se conocerá el martes, el consenso estima una disminución del índice de gestores de compras manufactureras de 0,7 puntos hasta 58 puntos y un <strong>aumento del índice de servicios de 0,9 puntos hasta 52 puntos</strong>.&nbsp;</p><p>A nivel general, se prevé que se mantengan estables o ligeramente al alza frente a enero, lo que sería una buena señal para el ciclo económico y<strong> </strong>debería reforzar el crecimiento posCovid, según los expertos.&nbsp;</p><p>A nivel de la zona del euro también se conocerá las encuestas ifo alemanas y la confianza del consumidor en la zona del euro, el martes y miércoles respectivamente.&nbsp;</p><p>Sin olvidar tampoco la lectura definitiva de la inflación subyacente en la zona del euro, y los datos de crecimiento económico finales de 2021 en <strong>Alemania </strong>y <strong>Francia</strong>, el viernes.</p><div
class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code="PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NTcxNSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE1LCAvLyBGb3JtYXRvIDogUm9iYV8xIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxNSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=wp-block-link><p
class=wp-block-link__header>Relacionado:</p><p
class=wp-block-link__item>  <a
href=https://www.finanzas.com/ibex-35/el-ibex-35-ofrece-la-mejor-entrada-por-precio-de-europa.html rel>
El IBEX 35 ofrece la mejor entrada por precio de Europa </a></p></div><h3><strong>Decisión del Banco Central de China&nbsp;</strong></h3><p>Los<strong> Estados Unidos</strong> darán a conocer la <strong>segunda lectura del PIB del cuarto trimestre de 2021 y no se esperan cambios</strong> por lo que se mantendrá en el 6,9 por ciento anualizado de la primera lectura<strong>.</strong>&nbsp;</p><p>También se publicará el indicador de confianza del consumidor de febrero. El consenso de analistas estima una caída de 3,8 puntos, hasta los 110 puntos.&nbsp;</p><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-lazy data-code=PGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>El <strong>Banco Central de China</strong> tomará una decisión respecto a la tasa de préstamos y la evolución del precio de la vivienda.&nbsp;</p><p>El anuncio será el lunes y se espera que la decisión respecto al tipo de interés de sus préstamos a 1 años y a 5 años, sin expectativas del consenso de respecto a posibles movimientos, manteniéndose el de 1 año en el 3,7 por ciento.&nbsp;</p></div></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=suscribe><h3 class="suscribe__title">No espere. Anticípese. Decida.</h3><p
class=suscribe__text>Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p><form
id=subForm class=js-cm-form
action="https://www.createsend.com/t/subscribeerror?description=" method=post
data-id=2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2>
<label
class=suscribe__label for=fieldEmail>Correo electrónico:</label>
<input
autocomplete=Email aria-label="Correo electrónico" id=fieldEmail
maxlength=200 name=cm-wpuyh-wpuyh required type=email
class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
<button
class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type=submit>
Enviar
</button><p
class=suscribe__legal>
Al registrarse acepta nuestra <a
href=/politica-privacidad
title="Ir a Política de Privacidad">política
de privacidad</a></p></form> <script
src=https://js.createsend1.com/javascript/copypastesubscribeformlogic.js></script> </div><div
class=ad></div></div></div></div><div
class=col-lg-7><div
class=entry-footer><section
class=tags><div
class=tags-header><span>Intereses:</span></div><ul
class=tags-list><li><a
href=https://www.finanzas.com/tag/mercados rel=tag>Mercados</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.finanzas.com/wp-content/uploads/2021/02/RaulP-100x100.png width=60 height=60 alt="Raúl Poza Martín" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo"><div
class="byline col-md-9">
<span
class="author vcard">
<a
href=https://www.finanzas.com/autor/raul-poza>
Raúl Poza Martín	</a>
</span><p>Raúl Poza Martín es licenciado en periodismo por la Universidad Complutense de Madrid, máster en política internacional por el mismo centro y titulado como especialista en información económica por la Universidad Internacional Menéndez Pelayo. Es periodista de finanzas.com y de la revista Inversión desde 2018. Antes desarrolló su carrera en la sección de mercados y finanzas de la agencia EFE y en la sección de economía de &#039;El Mundo&#039;.</p></div></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/RaulPozaMartin rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-14' style='display: block; clear: both; max-width: 991px; margin-left: auto; margin-right: auto;'><div
class=ai-attributes><div
class=code-block-label>Publicidad</div></div><div
id=taboola-below-article-thumbnails></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-44' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-3 ai-insert-32-16712167' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-32-16712167 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182MDk4MSI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDYwOTgxLCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NjA5ODEmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTYwOTgxJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=32></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-22-89942131' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-22-89942131 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc182Njk1NCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDY2OTU0LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkXzQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWNvdGl6YWNpb25lcyZmbXRpZD02Njk1NCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9Y290aXphY2lvbmVzJmZtdGlkPTY2OTU0JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=22></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.finanzas.com title=finanzas.com class=d-inline-block>
<img
src=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg
alt="finanzas Grupo ED" width=160 height=60>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-twitter>
<a
href=https://twitter.com/finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/finanzas.inversion target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/finanzascom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@Finanzascom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-2"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-357329 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a
href=https://www.finanzas.com/politica-privacidad>Política de privacidad</a></li>
<li
id=menu-item-357340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a
href=https://www.finanzas.com/politica-de-cookies>Política de cookies</a></li>
<li
id=menu-item-357341 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a
href=https://www.finanzas.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-357362 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a
href=https://www.finanzas.com/mancheta>Mancheta</a></li>
<li
id=menu-item-964170 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-964170"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Copyright 1993-2022 de Inversor Ediciones, SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p></div></footer></div><div
class='ai-viewports ai-viewport-3 ai-insert-2-73178279' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjc4MzYxLCAvLyAKICAgICAgICAgICAgcGFnZUlkOiAxMDMxMDUwLCAvLyBQw6FnaW5hIDogRmluYW56YXMuY29tL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1ob21lJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=2></div><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-35-55832002' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0byA4cHg7IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyBoZWlnaHQ6OTgwcHg7IG1pbi1oZWlnaHQ6MjUwcHg7Jz4KPGRpdiBpZD0ic2FzXzQ2NTM3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDI3ODM2MSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTAzMTA1MSwgLy8gUMOhZ2luYSA6IEZpbmFuemFzLmNvbS9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NTM3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9Mjc4MzYxJnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=35></div><div
class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-37-26893868' data-insertion=replace-content data-selector=#ad-direct data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3Jz4KPGRpdiBjbGFzcz0iYWktYXR0cmlidXRlcyI+CjxkaXYgY2xhc3M9ImNvZGUtYmxvY2stbGFiZWwiPlB1YmxpY2lkYWQ8L2Rpdj4KPC9kaXY+CjxkaXYgaWQ9InNhc180NjYxOCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyNzgzNjEsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEwMzEwNTEsIC8vIFDDoWdpbmEgOiBGaW5hbnphcy5jb20vYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTI3ODM2MSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yNzgzNjEmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=37></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id=finanzas-tiny-slider-js></script> <script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> <script defer src=https://www.finanzas.com/wp-content/cache/minify/94c77.default.include-footer.0c9772.js></script> </body></html>