<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco</title>
<meta name="description" content="BBVA mantiene los ascensos en el IBEX 35 después de que Erdogan destituya ahora al número 2 del banco central turco"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco">
<meta property="og:description" content="BBVA mantiene los ascensos en el IBEX 35 después de que Erdogan destituya ahora al número 2 del banco central turco">
<meta property="og:url" content="https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html">
<meta property="og:site_name" content="Finanzas">
<meta property="article:publisher" content="https://www.facebook.com/finanzas.inversion">
<meta property="article:tag" content="BBVA">
<meta property="article:tag" content="IBEX 35">
<meta property="article:section" content="IBEX 35">
<meta property="og:updated_time" content="2021-03-30T13:36:39+02:00">
<meta property="og:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/onur-genc-carlos-torres-vila-bbva-resultados-1200x675-1.jpeg">
<meta property="og:image:secure_url" content="https://www.finanzas.com/wp-content/uploads/2021/02/onur-genc-carlos-torres-vila-bbva-resultados-1200x675-1.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:image:alt" content="BBVA mantiene los ascensos en el IBEX 35 después de que Erdogan destituya el número dos del Banco Central turco diez días después de cesar al gobernador">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco">
<meta name="twitter:description" content="BBVA mantiene los ascensos en el IBEX 35 después de que Erdogan destituya ahora al número 2 del banco central turco">
<meta name="twitter:site" content="@finanzascom">
<meta name="twitter:creator" content="@RaulPozaMartin">
<meta name="twitter:image" content="https://www.finanzas.com/wp-content/uploads/2021/02/onur-genc-carlos-torres-vila-bbva-resultados-1200x675-1.jpeg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel="alternate" type="application/rss+xml" title="Finanzas &raquo; Feed" href="https://www.finanzas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Finanzas &raquo; Feed de los comentarios" href="https://www.finanzas.com/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.finanzas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.finanzas.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' media='all' />
<link rel='stylesheet' id='finanzas-tiny-slider-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='finanzas-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/style.css?ver=1.6.18' media='all' />
<link rel='stylesheet' id='finanzas-Gotham-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/fonts/Gotham/stylesheet.css?ver=1.0' media='all' />
<link rel='stylesheet' id='finanzas-Charter-style-css'  href='https://www.finanzas.com/wp-content/themes/finanzas-ged/fonts/CharterRoman/stylesheet.css?ver=1.0' media='all' />
<script src='https://www.finanzas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.finanzas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.finanzas.com/wp-json/wp/v2/posts/360819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.finanzas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.finanzas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.finanzas.com/?p=360819' />
<link rel="alternate" type="application/json+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fbbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.finanzas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.finanzas.com%2Fibex-35%2Fbbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html&#038;format=xml" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HKXPVV');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
    });
  });
</script>
<style>
</style>
<link rel="amphtml" href="https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html?amp"><link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.finanzas.com/wp-content/uploads/2021/02/cropped-finanzas-ico-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- SMART -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
            sas.adCallConfig = {
            siteId: "278361",
            pageId: "1031050",
            formats: [
                 { id: "46906" }
,{ id: "51007" }
,{ id: "46537" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "69711" }
,{ id: "69712" }
,{ id: "49436" }
,{ id: "45461" }
            ],
            target: ''
    };
</script>
	</head>

<body class="post-template-default single single-post postid-360819 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="bottom-bar">
			<div class="container">
									<nav class="nav-latest">
						<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-359480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359480"><a title="Cotizaciones oficiales en tiempo real" href="https://www.finanzas.com/cotizaciones">Cotizaciones</a></li>
<li id="menu-item-359582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-359582 ibex-35"><a title="Noticias y cotización del IBEX 35" href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-359583" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-359583"><a title="Noticias de Abengoa" href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-359149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359149 divisas"><a title="Noticias y cotización de divisas" href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-359150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359150 empresas"><a title="Noticias sobre empresas" href="https://www.finanzas.com/empresas">Empresas</a></li>
<li id="menu-item-359151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359151 fondos"><a title="Noticias sobre fondos de inversión" href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-359153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359153 jubilacion"><a title="Noticias sobre jubilación" href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-357703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357703"><a title="Revista Inversión" href="https://inversion.finanzas.com">Revista Inversión</a></li>
</ul></div>					</nav>
							</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.finanzas.com/" rel="home noamphtml">
											<span>Finanzas</span>
											<img src="https://www.finanzas.com/wp-content/uploads/2021/02/logo-finanzas-new-1.svg" alt="Finanzas"
												 width="260" height="64">
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
															<button class="btn btn-search" id="toggle-search">
									<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search.svg#black"
										 width="25"
										 height="28" alt="Buscar">
								</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img
										src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-menu-ham.svg#black"
										width="33" height="33" alt="Menu">
								</button>
							
						</div>
					</div>
				</div>
			</div>

			<div class="header-nav is-open">
				<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
																	<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-menu-principal-desplegado-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-357037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357037 comunicados-de-empresa"><a href="https://www.finanzas.com/comunicados-de-empresa">Contenido asociado</a></li>
<li id="menu-item-356944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356944 coyuntura"><a href="https://www.finanzas.com/coyuntura">Coyuntura</a></li>
<li id="menu-item-356945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356945 divisas"><a href="https://www.finanzas.com/divisas">Divisas</a></li>
<li id="menu-item-356946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356946 empresas"><a href="https://www.finanzas.com/empresas">Empresas</a></li>
<li id="menu-item-356947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356947 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales">Finanzas personales</a></li>
<li id="menu-item-356948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356948 fondos"><a href="https://www.finanzas.com/fondos">Fondos</a></li>
<li id="menu-item-356950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356950 inmobiliario"><a href="https://www.finanzas.com/inmobiliario">Inmobiliario</a></li>
<li id="menu-item-356953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356953 mercados"><a href="https://www.finanzas.com/mercados">Mercados</a></li>
<li id="menu-item-356954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356954 renta-fija"><a href="https://www.finanzas.com/renta-fija">Renta fija</a></li>
<li id="menu-item-356955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356955 renta-variable"><a href="https://www.finanzas.com/renta-variable">Renta variable</a></li>
<li id="menu-item-356956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356956 trading"><a href="https://www.finanzas.com/trading">Trading</a></li>
</ul></div>									</nav>
																<nav class="nav-rrss">
										<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
																	<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
										<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-356637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356637"><a href="https://www.finanzas.com/tag/abengoa">Abengoa</a></li>
<li id="menu-item-357041" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357041"><a href="https://www.finanzas.com/tag/santander">Banco Santander</a></li>
<li id="menu-item-357043" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357043"><a href="https://www.finanzas.com/tag/bbva">BBVA</a></li>
<li id="menu-item-356639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356639"><a href="https://www.finanzas.com/tag/bitcoin">Bitcoin</a></li>
<li id="menu-item-357045" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357045"><a href="https://www.finanzas.com/tag/euro-dolar">Euro/dolar</a></li>
<li id="menu-item-357038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-357038 ibex-35"><a href="https://www.finanzas.com/ibex-35">IBEX 35</a></li>
<li id="menu-item-357039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357039 jubilacion"><a href="https://www.finanzas.com/jubilacion">Jubilación</a></li>
<li id="menu-item-357040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357040"><a href="https://www.finanzas.com/tag/petroleo-brent">Petróleo Brent</a></li>
<li id="menu-item-356638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-356638"><a href="https://www.finanzas.com/tag/pharmamar">Pharmamar</a></li>
<li id="menu-item-357044" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357044"><a href="https://www.finanzas.com/tag/repsol">Repsol</a></li>
<li id="menu-item-357042" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357042"><a href="https://www.finanzas.com/tag/telefonica">Telefónica</a></li>
</ul></div>									</nav>
															</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
								<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																					<div class="menu-autores-container"><ul id="autores-menu" class="menu"><li id="menu-item-357031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357031"><a href="/autor/cristina-casillas">Cristina Casillas</a></li>
<li id="menu-item-357032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357032"><a href="/autor/daniel-dominguez">Daniel Domínguez</a></li>
<li id="menu-item-357034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357034"><a href="/autor/esther-garcia-lopez">Esther García</a></li>
<li id="menu-item-357035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357035"><a href="/autor/maria-gomez-silva">María Gómez</a></li>
<li id="menu-item-357036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357036"><a href="/autor/jose-jimenez">José Jiménez</a></li>
<li id="menu-item-357033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357033"><a href="/autor/raul-poza">Raúl Poza</a></li>
</ul></div>																			</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
											<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="mobile-menu" class="menu"><li id="menu-item-356970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356970"><a href="#" itemprop="url" class="nav-item"><span itemprop="name">Intereses</span></a>
<ul class="sub-menu">
	<li id="menu-item-356972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356972 divisas"><a href="https://www.finanzas.com/divisas" itemprop="url"><span itemprop="name">Divisas</span></a></li>
	<li id="menu-item-356973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356973 empresas"><a href="https://www.finanzas.com/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-356974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356974 finanzas-personales"><a href="https://www.finanzas.com/finanzas-personales" itemprop="url"><span itemprop="name">Finanzas personales</span></a></li>
	<li id="menu-item-356975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356975 fondos"><a href="https://www.finanzas.com/fondos" itemprop="url"><span itemprop="name">Fondos</span></a></li>
	<li id="menu-item-356976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356976 ibex-35"><a href="https://www.finanzas.com/ibex-35" itemprop="url"><span itemprop="name">IBEX 35</span></a></li>
	<li id="menu-item-356977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356977 inmobiliario"><a href="https://www.finanzas.com/inmobiliario" itemprop="url"><span itemprop="name">Inmobiliario</span></a></li>
	<li id="menu-item-356978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356978 jubilacion"><a href="https://www.finanzas.com/jubilacion" itemprop="url"><span itemprop="name">Jubilación</span></a></li>
	<li id="menu-item-356979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356979 mercado-continuo"><a href="https://www.finanzas.com/mercado-continuo" itemprop="url"><span itemprop="name">Mercado continuo</span></a></li>
	<li id="menu-item-356980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356980 mercados"><a href="https://www.finanzas.com/mercados" itemprop="url"><span itemprop="name">Mercados</span></a></li>
	<li id="menu-item-356981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356981 renta-fija"><a href="https://www.finanzas.com/renta-fija" itemprop="url"><span itemprop="name">Renta fija</span></a></li>
	<li id="menu-item-356982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356982 renta-variable"><a href="https://www.finanzas.com/renta-variable" itemprop="url"><span itemprop="name">Renta variable</span></a></li>
</ul>
</li>
<li id="menu-item-356983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356983"><a href="https://inversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Revista Inversión</span></a></li>
<li id="menu-item-356984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356984"><a href="https://eventos.finanzas.com/" itemprop="url" class="nav-item"><span itemprop="name">Foros Inversión</span></a></li>
<li id="menu-item-356985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356985"><a href="http://escueladeinversion.finanzas.com" itemprop="url" class="nav-item"><span itemprop="name">Escuela de inversión</span></a></li>
</ul>						</nav>
										<nav class="nav-rrss">
							<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

		<div class="search-bar">
			<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/icon-search-w.svg"
								 width="25"
								 height="28" alt="Buscar"></button>
					</form>
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
		<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-3-21193029' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-3-21193029' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGlkPSJzYXNfNDY5MDYiPjwvZGl2Pgo8L2Rpdj4K' data-block='3'></div>

			<article id="post-360819" class="entry mb-5">
				<header class="entry-header">
	<div class="container">
		<h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.finanzas.com/ibex-35" rel="category tag">IBEX 35</a></li></ul></h3>
		<h1 class="entry-title">BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco</h1>
		<h2 class="entry-subtitle">BBVA mantiene los ascensos en el IBEX 35 después de que Erdogan destituya ahora al número 2 del banco central turco</h2>
	</div>
</header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center ml-5">
            <div class="col-lg-8">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.finanzas.com/autor/raul-poza" title="Entradas por Raúl Poza Martín" class="author url fn" rel="author">Raúl Poza Martín</a>					</span>
                </span>
                <time class="entry-date published" datetime="">30/03/2021</time>
            </div>
    </div>
</div>

<div class="container">
	<div class="article-content">
		<!--module-sharer-->
		<div class="ed-sharer vertical">
			
    <a href="mailto:?body=BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco - https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco&amp;url=https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html&amp;title=BBVA esquiva el segundo golpe de Erdogan en 10 días al banco central turco&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.finanzas.com/ibex-35/bbva-esquiva-un-nuevo-golpe-de-erdogan-al-banco-central-de-turquia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
		</div>
		<div class="row justify-content-start ml-5">

			<div class="col-lg-8">

				<div class="entry-content">
					
<p><strong><a href="https://www.finanzas.com/ibex-35/el-desplome-de-la-lira-turca-desangra-a-bbva.html" class="rank-math-link">BBVA</a></strong>, y por extensión la lira turca, parecen inmunizarse de las decisiones del presidente turco, <strong>Recep Tayyip&nbsp;Erdogan</strong>, sobre el <strong>Banco Central de Turquía</strong>. </p>



<p><a href="https://www.finanzas.com/ibex-35/el-desplome-de-la-lira-turca-desangra-a-bbva.html" class="rank-math-link">Hace días cesó al gobernador y ahora destituye al vicegobernador</a>, pero las cotizaciones del banco y la divisa resisten.&nbsp;</p>



<p>Los títulos de la entidad se colocan en la zona noble del <strong>IBEX 35</strong> este&nbsp;martes con avances superiores al 2%. </p>



<p>La moneda local cae menos del 0,5% tras conocerse la&nbsp;decisión de&nbsp;Erdogan&nbsp;de cesar, sin previo aviso y sin dar detalles, del vicegobernador del banco central, <strong>Murat&nbsp;Cetinkaya</strong>.&nbsp;</p><div class='ai-viewports  ai-insert-10-64205206' style='margin: 8px auto 0; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-64205206' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0byAwOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1hdHRyaWJ1dGVzIj4KPGRpdiBjbGFzcz0iY29kZS1ibG9jay1sYWJlbCI+UHVibGljaWRhZDwvZGl2Pgo8L2Rpdj4KPGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KCjwvZGl2Pgo=' data-block='10'></div>





<p>En cambio, cuando&nbsp;apostó por despedir al gobernador,&nbsp;<strong>Naci&nbsp;Agbal</strong>, los títulos del grupo bancario español se hundieron un 7,72% el día de la noticia. </p>



<p>La lira&nbsp;se hundió un 8% en aquella jornada, lo que arrastró al BBVA que obtiene el 19,4% de sus ingresos operativos en Turquía.&nbsp;</p>



<h3>La bolsa turca cae con más fuerza&nbsp;</h3>



<p>El principal indicador turco, el <strong>BIST 100</strong>, acusa más las noticias y retrocede más de un 2%, aunque nada comparable cuando se conoció el despido de&nbsp;Agbal&nbsp;y cerró el día con un retroceso del&nbsp;16,60%.&nbsp;</p>



<p>Los activos descontaron con la salida de&nbsp;Agbal&nbsp;el peor escenario posible para la renta variable y la divisa turca pues, bajo su mandato, se fortaleció.</p>



<p>Una de sus últimas decisiones fue subir&nbsp;los&nbsp;tipos de interés&nbsp;un 19% para combatir la inflación.&nbsp;</p>



<p>Los objetivos del exgobernador, que no comulgaban con los de&nbsp;Erdogan, consistían en frenar la inflación lo que colocó a la lira en la mejor moneda para el “carry&nbsp;trade”&nbsp;en este curso. </p><div class='ai-viewports  ai-insert-11-72156658' style='margin: 8px auto 0; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-11-72156658' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0byAwOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhaS1hdHRyaWJ1dGVzIj4KPGRpdiBjbGFzcz0iY29kZS1ibG9jay1sYWJlbCI+UHVibGljaWRhZDwvZGl2Pgo8L2Rpdj4KPGRpdiBpZD0ic2FzXzQ1NzE1Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='11'></div>





<p>Sin, y ahora sin su número dos, las perspectivas alcistas, señalan los expertos, pierden fuelle.&nbsp;</p>



<h3>BBVA se deja llevar por el resto del sector&nbsp;</h3>



<p>Los inversores, tras el golpe anterior a BBVA, deciden ahora que el dueño de casi el 50% de <strong>Garanti</strong> (uno de los grandes del país), mantenga las alzas y se deje llevar por la corriente alcista del resto del sector.</p>



<p>BBVA tiene ahora como referencia para el devenir de la divisa y los tipos de cambio en Turquía al <strong>Ministro del Tesoro y Finanzas</strong>,&nbsp;<strong>Lutfi&nbsp;Elvan</strong>, que señaló que el país seguirá los tipos de cambio libre para, bajo su argumento, dar prioridad a la estabilización de precios controlando la inflación con políticas fiscales.&nbsp;</p>



<p>Con todo, el consenso del mercado se muestra disconforme con las decisiones del Gobierno de&nbsp;Erdogan&nbsp;y&nbsp;las fuentes&nbsp;del mercado consultadas apuntan que las intervenciones monetarias del presidente del país siempre fracasan.&nbsp;&nbsp;</p>



<h3>Restablecer la confianza&nbsp;</h3>



<p><strong>Sahao&nbsp;Kavcioglu</strong>,&nbsp;exdiputado nacional por el partido de&nbsp;Erdogan,&nbsp;es el nuevo gobernador del banco central, y&nbsp;<strong>Mustafa&nbsp;Duman</strong>, economista con experiencia en tesorería y gestión de riesgo se coloca como vicegobernador.&nbsp;</p>



<p>Su objetivo ahora es restablecer la confianza de la comunidad financiera después de que esta hubiese dado el visto bueno a las políticas de&nbsp;Agbal. Las fuentes consultadas por finanzas.com señalan que la tarea será difícil.</p>
<!-- AI CONTENT END 1 -->
					<!--the related content-->
				</div>
			</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<div class="article-grid__item post-medium ads w-6">
						<div class="suscribe">
							<h3 class="suscribe__title">No espere. Anticípese. Decida.</h3>
							<p class="suscribe__text">Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p>

							<form id="subForm" class="js-cm-form"
								  action="https://www.createsend.com/t/subscribeerror?description=" method="post"
								  data-id="2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2">
								<label class="suscribe__label" for="fieldEmail">Correo electrónico</label>
								<input autocomplete="Email" aria-label="Correo electrónico" id="fieldEmail"
									   maxlength="200" name="cm-wpuyh-wpuyh" required="" type="email"
									   class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input">
								<button class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type="submit">
									Enviar
								</button>
								<p class="suscribe__legal">
									<small>Al suscribirse acepta nuestra <a href="/politica-privacidad"
																			title="Ir a Política de Privacidad">política
											de privacidad</a></small>
								</p>
							</form>
							<script type="text/javascript"
									src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
						</div>
						<div class="ad">
													</div>
					</div>
				</div>
			</div>
			<div class="col-lg-8">


				<div class="entry-footer">
											<section class="tags">
							<h3 class="tags-header">Intereses:</h3>
							<ul class="tags-list"><li><a href="https://www.finanzas.com/tag/bbva" rel="tag">BBVA</a></li><li><a href="https://www.finanzas.com/tag/ibex" rel="tag">IBEX 35</a></li></ul>						</section>
										<!--modulo autor-->
					<section class="bio d-flex mb-4 justify-content-start">
						<div class="pl-0 col-auto pr-0">
							<img src="https://www.finanzas.com/wp-content/uploads/2021/02/RaulP-100x100.png" width="60" height="60" alt="Raúl Poza Martín" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />						</div>
						<div class="pr-0 col-md-9">
							<p>Redactor de finanzas.com y la revista Inversión</p>
						</div>
					</section>
					<!--modulo sharer-->
				</div>
			</div>
		</div>
	</div>
</div>
			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-attributes">
<div class="code-block-label">Publicidad</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 2 -->

</div>
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.finanzas.com" title="Finanzas" class="d-inline-block">
				<img src="https://www.finanzas.com/wp-content/themes/finanzas-ged/assets/logo-fed.svg"
					 alt="finanzas Grupo ED" width="160" height="60">
			</a>
		</div>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-twitter">
				<a href="https://twitter.com/finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/finanzas.inversion" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/revista-inversi-n-&-finanzas/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@Finanzascom" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UCWDzRLeBvK1ZjqdggEDODfw" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-2">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-357329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-357329"><a href="https://www.finanzas.com/politica-privacidad">Política de privacidad</a></li>
<li id="menu-item-357340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357340"><a href="https://www.finanzas.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-357341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357341"><a href="https://www.finanzas.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-357362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357362"><a href="https://www.finanzas.com/mancheta">Mancheta</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Copyright 1993-2021 de Inversor Ediciones SLU con CIF B-80495971. Sociedad inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, inscripción 1. Una compañía de Grupo ED (Economía Digital SL).</p>
	</div>
	</footer>

</div><!-- #page -->

<div class='ai-viewports ai-viewport-1 ai-insert-1-74266088' data-insertion='before' data-selector='#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IGhlaWdodDoyNTBweDsgbWluLWhlaWdodDoyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8L2Rpdj4K' data-block='1'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-2-85135629' data-insertion='before' data-selector='#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvIDhweDsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiAxMDBweDsgbWluLWhlaWdodDoxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8L2Rpdj4K' data-block='2'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- SMART -->
<script type="application/javascript">
sas.callSmart = () => {
  console.log('Call to Smart');
  sas.cmd.push(function() {
      sas.call('onecall', sas.adCallConfig);
  });
  sas.cmd.push(function () {
      sas.render('46906');
    });
  sas.cmd.push(function() {
      sas.render('51007');
  });
  sas.cmd.push(function() {
      sas.render('46537');
  });
  sas.cmd.push(function() {
      sas.render('46606');
  });
  sas.cmd.push(function() {
      sas.render('46618');
  });
  sas.cmd.push(function () {
      sas.render('45715');
    });
  sas.cmd.push(function() {
      sas.render('45715');
  });
  sas.cmd.push(function() {
      sas.render('45719');
  });
  sas.cmd.push(function() {
      sas.render('78467');
  });
  sas.cmd.push(function() {
      sas.render('78468');
  });
  sas.cmd.push(function () {
      sas.render('69711');
    });
  sas.cmd.push(function() {
      sas.render('69712');
  });
  sas.cmd.push(function() {
      sas.render('49436');
  });
  sas.cmd.push(function() {
      sas.render('45461');
  });
}
document.addEventListener("DOMContentLoaded", function() {
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            // check the eventstatus
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                console.log('cmp responded:', tcData);
                sas.setGdprConsentData(tcData.tcString);
                sas.callSmart();
            }
        }
    });
});
</script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4' id='inversion-imagesloaded-js'></script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/masonry.pkgd.min.js?ver=4.2.2' id='inversion-masonry-js'></script>
<script src='https://www.finanzas.com/wp-content/themes/finanzas-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='finanzas-tiny-slider-js'></script>
<script defer src='https://www.finanzas.com/wp-content/themes/finanzas-ged/js/main.min.js?ver=1.6.18' id='finanzas-main-js'></script>
<script src='https://www.finanzas.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 209/218 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
La caché de fragmentos tiene 2/5 fragmentos cacheados utilizando disk

Served from: www.finanzas.com @ 2021-03-30 16:55:23 by W3 Total Cache
-->