INCIBE recomienda actualizar WordPress para solucionar un fallo de seguridad

El Instituto Nacional de Ciberseguridad (INCIBE), con sede en León, ha recomendado actualizar el gestor de contenidos para blogs y páginas web WordPress a la versión 4.8.3 para solucionar una vulnerabilidad a través de la cual un atacante podría causar una fuga de información del servidor del usuario.

Para ello, el centro ha recomendado descargar la última versión desde la página del gestor de contenidos o dentro del propio gestor de contenidos vaya a "Escritorio", "Actualizaciones" en el área de administración de su sitio y haga clic en "actualiza ahora".

La actualización soluciona una vulnerabilidad del tipo inyección SQL a través de la cual un atacante podría llegar a causar una fuga de información de tu servidor.

EL INCIBE subraya que es importante proteger el gestor de contenidos para evitar que sea vulnerable.

Ni este artículo, ni sus datos, ni su contenido multimedia o relacionado constituyen recomendación alguna o estrategia de inversión. Inversor Ediciones, SLU (incluyendo a sus profesionales, colaboradores y proveedores) declina cualquier responsabilidad relacionada con el uso que usted dé a los contenidos publicados por finanzas.com y/o la revista INVERSIÓN.