	
	
<!DOCTYPE html>
<html lang="es">

<head>
    <meta charset="utf-8" />
    <meta name="robots" content=index,follow>

        <title>¿Puedo vender mi parte piso si expareja se niega?</title>
    <meta property="og:title" content="¿Puedo vender mi parte del piso si mi expareja se niega?" />
    <meta name="twitter:title" content="¿Puedo vender mi parte del piso si mi expareja se niega? - Finanzas.com" />
    
        <meta name="cotizaciones" content="cotizaciones" />
    <meta name="description" content="La venta de un inmueble puede dilatarse entre dos y cuatro años en caso de que las partes no lleguen a un acuerdo tras un divorcio" />
    <link rel="canonical" href="https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" />
    <meta property="og:url" content="https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" />
    <meta property="og:description" content="La venta de un inmueble puede dilatarse entre dos y cuatro años en caso de que las partes no lleguen a un acuerdo tras un divorcio" />
    <meta property="og:image" content="https://www.finanzas.com/uploads/s1/86/93/97/1/hipotecas-655x368.jpeg" />
    <meta property="og:image:width" content="655" />
    <meta property="og:image:height" content="368" />
    <meta property="og:type" content="website" />
    
    <meta property="og:site_name" content="Finanzas.com" />

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" />
    <meta name="twitter:description" content="La venta de un inmueble puede dilatarse entre dos y cuatro años en caso de que las partes no lleguen a un acuerdo tras un divorcio" />
    <meta name="twitter:image:src" content="https://www.finanzas.com/uploads/s1/86/93/97/1/hipotecas-655x368.jpeg" />
    

    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.finanzas.com/uploads/static/finanzas/favicon-92x92.png" sizes="92x92" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, maximum-scale=1" />

    <script data-schema="Organization" type="application/ld+json">
        {
            "name": "Finanzas.com",
            "url": "https://www.finanzas.com",
            "logo": "https://www.finanzas.com/uploads/static/finanzas/logos/logo-200x60.png",
            "sameAs": ["https://www.facebook.com/finanzas.inversion", "https://twitter.com/finanzascom", "https://www.linkedin.com/company/revista-inversi-n-&-finanzas/"],
            "@type": "Organization",
            "@context": "http://schema.org"
        }
    </script>

            <link rel="amphtml" href="https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102_amp.html"/>
        <script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 278361,
            pageId: 1031051,
            formats: [
                 { id: 46606 }
                 ,{ id: 49436 }
            ],
            target: ''
        });
    });
</script>
    <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoeconomiadigital-finanzascom/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script>

    <!-- Adserver scripts -->
    <!-- /Adserver scripts -->


        <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: "2",
            c2: "14152907",
            cs_ucfr:"1"
        });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="//b.scorecardresearch.com/p?c1=2&c2=14152907&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Google Tag Manager -->

    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src ='https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);})(window, document, 'script', 'dataLayer', 'GTM-5HKXPVV');
    </script>

    <!-- End Google Tag Manager -->

    
        <!--onSignal-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "ef18416b-f407-4ed5-b94b-3693f8aa4ba6",
            });
        });
    </script>
    <!--end oneSignal-->
		
	<link rel="stylesheet" href="/css/d7c259d.css?v=5fa2a278e3223" />

	</head>

<body itemscope itemtype="http://schema.org/WebPage"     class="article category-332">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HKXPVV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <!-- End Google Tag Manager (noscript) -->
    <div class="page">
        <div class="cscontent">
            <div class="row row-top">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">

<header id="header" class="header is-reduced">
	<div class="header-pre" v-bind:class="{'is-searching': searchOpened }">
		   <!-- add class is-searching if the search button is clicked -->
			   <div class="container">
			<div class="header-pre__wrapper">
				<div class="customselector" v-bind:class="{ 'is-open': customSelectorOpened }"><!-- add class=is-open to display inner content-->
					<p class="customselector__selected"><a href="https://www.economiadigital.es/" target="_blank" title="Economía Digital" rel="nofollow"><img src="/uploads/static/finanzas/logos/logo-ed-corp-header.svg" width="100px" height="19px"></a></p>
					 
				</div>
				<div class="header-pre-options">
					<ul class="header-pre-options__list">
						<!--<li class="header-pre-options__items "><p class="newsletter"><a href="#" title="Suscríbete a la newsletter">Newsletter</a></p></li>-->
						<li class="header-pre-options__items magnifying-glass" v-on:click="toggleSearch">
							<svg fill="#000000" class="header-pre-options__glass" width="22px" height="23px" viewBox="0 0 22 23">
								<g id="SYMBOLS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
									<g id="menu-desplegado" transform="translate(-1093.000000, -75.000000)" fill="#FFFFFF" fill-rule="nonzero">
										<g id="Group" transform="translate(1093.000000, 75.000000)">
											<g id="Group-2" transform="translate(0.600000, 0.600000)">
												<path d="M7.33333333,14.8 C11.3842829,14.8 14.6666667,11.4860548 14.6666667,7.4 C14.6666667,3.31394517 11.3842829,9.05941988e-14 7.33333333,9.05941988e-14 C3.28238378,9.05941988e-14 -3.05533376e-13,3.31394517 -3.05533376e-13,7.4 C-3.05533376e-13,11.4860548 3.28238378,14.8 7.33333333,14.8 Z M7.33333333,14 C3.72593435,14 0.8,11.0459317 0.8,7.4 C0.8,3.75406834 3.72593435,0.8 7.33333333,0.8 C10.9407323,0.8 13.8666667,3.75406834 13.8666667,7.4 C13.8666667,11.0459317 10.9407323,14 7.33333333,14 Z" id="Oval"></path>
												<polygon id="Line-2" points="12.6872868 14.3940761 19.9603839 21.8211232 20.5319622 21.2613927 13.2588651 13.8343456"></polygon>
											</g>
										</g>
									</g>
								</g>
							</svg>
							<img class="header-pre-options__close" src="/uploads/static/finanzas/icons/ico_close_grey.svg" alt="">
						</li>
					</ul>
				</div>
			</div>
		</div>
		<transition name="fades">
			<div class="header-pre__searchbar" v-show="searchOpened" v-cloak>
				<div class="container">
										<form action="/search" method="GET" class="header-pre__searchform">
						<input class="header-pre__searchinput" ref="search01" type="text" name="search" id="search-word" placeholder="Escribe aquí lo que estás buscando">
					</form>
				</div>
			</div>
		</transition>
	</div>
			<div class="header-main">
		<div class="container">
			<div class="header-main__wrapper">
				<div class="header-main__fixed">
				    <!--h1 solo para home. secciones, noticias, etc: span-->
											<p class="logo">
							<a class="logo_link" href="/" title="Finanzas.com">
								Finanzas.com
							</a>
						</p>
									</div>
									<div class="burguer-menu" v-on:click="toggleNav">
									<span class="ff-secondary">MENÚ</span>
						<div class="burguer-menu__box">
							<div class="burguer-menu__inner">
								<div class="bar bar1"></div>
								<div class="bar bar2"></div>
								<div class="bar bar3"></div>
							</div>
						</div>
					</div>
			</div>
		</div>
		</div>
  <section class="header-ticker-content">
      <iframe src="https://www.finanzas.com/ticker-cabecera.html?t=1607759731" frameborder="0" width="100%"scrolling="no"></iframe>
  </section>
	<!-- Navigation -->
		<transition name="fades">
	<div class="header-nav" v-show="navOpened || !isReduced" v-bind:class="{ 'is-open': navOpened }" v-cloak><!-- add class="is-open" to open menu -->
		<div class="container">
			<nav class="header-nav__wrapper ">
				<ul class="header-nav__list">
					<li class="header-nav__item has-submenu" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav"><!-- add class="is-open" to open submenu -->
						<p><a href="/intereses" title="Ir a Intereses" v-bind:class="{ 'is-open': subNavOpened }" v-on:click="openNav">Intereses</a></p>
						
																																										<ul class="header-nav__submenu">
					<li class="header-nav__item"><p><a href="/mercado-divisas" title="ir a Noticias sobre Divisas">Divisas</a></p></li>
					<li class="header-nav__item"><p><a href="/economia-politica" title="ir a economia-y-politica">Economía y política</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-ibex" title="ir a Noticias de Empreas del Ibex">Empresas del IBEX</a></p></li>
					<li class="header-nav__item"><p><a href="/empresas-globales" title="ir a Empresas globales">Empresas globales</a></p></li>
					<li class="header-nav__item"><p><a href="/fondos-etf" title="ir a Fondos y ETF">Fondos y ETF</a></p></li>
					<li class="header-nav__item"><p><a href="/inmobiliario" title="ir a Inmobiliario">Inmobiliario</a></p></li>
					<li class="header-nav__item"><p><a href="/inversion-sostenible" title="ir a Inversión sostenible">Inversión sostenible</a></p></li>
					<li class="header-nav__item"><p><a href="/productos-basicos" title="ir a Productos básicos">Productos básicos</a></p></li>
					<li class="header-nav__item"><p><a href="/renta-variable" title="ir a Renta variabl">Renta variable</a></p></li>
					<li class="header-nav__item"><p><a href="/trading" title="ir a Trading">Trading</a></p></li>
					<li class="header-nav__item"><p><a href="/intereses.html" title="Ver todos los intereses">Ver todos los intereses</a></p> </li>
					
						</ul>
																														</li>
										<li class="header-nav__item"><p><a href="/cotizaciones/" title="Ir a Cotizaciones">Cotizaciones</a></p></li>
					<li class="header-nav__item"><p><a href="https://tienda.finanzas.com/" title="Ir a Inversión">Revista Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://eventos.finanzas.com/" title="Ir a Foros Inversión" target="_blank" rel="nofollow">Foros Inversión</a></p></li>
					<li class="header-nav__item"><p><a href="https://www.finanzas.com/escuela-de-finanzas" title="Ir a Escuela de Finanzas" target="_blank" rel="nofollow">Escuela de Finanzas</a></p></li>
					<li class="header-nav__item header-social">
						<ul class="header-social__list">
						    <li class="header-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="mail icon"></a></li>
							<li class="header-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" target="_blank" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="twitter logo"></a></li>
							<li class="header-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="iir a Facebook" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="facebook logo"></a></li>
													<li class="header-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow" target="_blank"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="Linkedin logo"></a></li>
							 <li class="header-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
						</ul>
					</li>
				</ul>
				<div class="header-nav__close"><img src="/uploads/static/finanzas/icons/ico-close.svg" alt="Cerrar" v-on:click="closeNav"></div>
			</nav>
		</div>
	</div>
</transition>

<!-- /Navigation -->
</header>

</div>
</div>
</div>
<div class="row row-content">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
    <article class="fullarticle" data-scroll-tracker>
        <div class="container">
    <div class="fullarticle__heading heading is-heading1">
        <div class="heading__wrapper">
                                            
    <p class="heading__category">
            <a  href="https://www.finanzas.com/productos-basicos" title="Productos básicos">Productos básicos</a>
    </p>

                            <h1 class="heading__title">¿Puedo vender mi parte del piso si mi expareja se niega?</h1>

                            <h2 class="heading__text">La venta de un inmueble puede dilatarse entre dos y cuatro años en caso de que las partes no lleguen a un acuerdo tras un divorcio</h2>
                    </div>
                <figure class="heading__img">
                
        
    
    
                
    <picture>
                                    <source data-srcset="https://www.finanzas.com/uploads/s1/96/47/60/0/hipotecas-655x368_89_345x190.jpeg" media="(max-width:767px)" />
                    
                    <img data-src="https://www.finanzas.com/uploads/s1/86/93/97/1/hipotecas-655x368.jpeg" alt="hipotecas-655x368" title="hipotecas-655x368"  alt="hipotecas-655x368" />
            </picture>


        </figure>
        </div>
</div>

        <div class="container">
            <div class="fullarticle__body">
                <aside class="socialmain is-aside">
                    <ul class="socialmain__list">
                            <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F&url=https%3A%2F%2Fwww.finanzas.com%2Fproductos-basicos%2Fpuedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=¿Puedo vender mi parte del piso si mi expareja se niega?&body=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html&title=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                    </ul>
                </aside>

                                    <aside class="author">
                                                    <div class="author__wrapper">
                                <p class="author__name">Finanzas.com</p>
                                    <time  class="author__date">
        12 DIC 2020 - 09:00
    </time>

                            </div>

                                            </aside>
                
                
                <div class="fullarticle__main">
                    <div class="fullarticle__wrapper">

                        <div class="fullarticle__text">
                            <p>La venta de un piso tras la separación de una pareja puede conllevar una serie de inconvenientes debido a las discrepancias que pueden originarse, así como entre familiares que <a data-external="1" href="https://www.finanzas.com/inmobiliario/las-disputas-entre-herederos-es-la-principal-traba-para-vender-un-piso-heredado_20095963_102.html" rel="follow" target="_blank" title="venta pisos">se repartan una herencia</a>. </p><p>Con situaciones más complejas que puedan acabar incluso en los juzgados, las complicaciones crean una serie de dudas en torno a la venta de los inmuebles.</p><p>Por ello, desde el comparador financiero HelpMyCash.com proponen una serie de recomendaciones a tener en cuenta si surgieran incovenientes derivados de uno de estos procesos, que puede prolongarse en el tiempo dificultando por tanto la venta. </p><h3>Desacuerdo entre las partes</h3><p>El concepto de proindiviso, esto es, el derecho parcial de dos o más personas sobre la propiedad de una vivienda, puede ser "fácilmente divisible". "Si una pareja tiene en común un terreno de 500 hectáreas, en el divorcio cada uno se puede adjudicar la mitad y fin de la historia", apuntan los expertos del comparador financiero. </p>    <script>
        if (window.innerWidth <= 768) {
            document.write(
                '<div id="sas_46606" class=""></div>' +
                '<script type="application/javascript">' +
                'sas.cmd.push(function() {' +
                'sas.render("46606");' +
                '});' +
                '</' + 'script>');
        }
    </script>
<p>Si se trata de una sola vivienda, y existe desacuerdo entre las partes, cada una puede acudir por la vía judicial y hacer un procedimiento de división de la cosa común. "Si no hay conciliación, el proceso se alarga, y será necesario pedir al juez que ordene la venta de la casa en subasta pública, a un precio muy por debajo de su valor de mercado", señalan desde HelpMyCash.</p><p>La resolución, según apunta el grupo Hereda, despacho especializado en herencias, puede tardar entre dos y cuatro años en función de la comunidad autónoma, con gastos de honorarios y procurador , "entre otros".</p><h3>¿Es posible evitar el juicio?</h3><p>"Sí, en algunos casos la parte que quiere vender puede acudir a una de las tantas empresas que han proliferado en los últimos años en el mercado de compra de proindivisos", apuntan desde HelpMyCash. </p><p>Esta actuación se basa en la compra de partes de viviendas que pertenecen a varios copropietarios y que, "por motivos diversos", no llegan a un acuerdo de venta. </p><p>"Se amparan en el artículo 400 del Código Civil, que establece que nadie está obligado a permanecer en una copropiedad y, por tanto, puede vender libremente su parte",destacan desde el comparador.</p><h3>La venta, solución rápida</h3><p>El grupo Hereda, que también compra proindivisos a herederos en conflicto, señala que es la forma más "barata y beneficiosa" para la parte que quiere vender, ya que además de "evitar problemas y desacuerdos", se obtiene la garantía de la liquidez inmediata.</p><p>Sin embargo, todo tiene sus requisitos. "No es ventajoso del todo", señala HelpMyCash. A cambio de librarnos del problema, la mayoría de las empresas que comprar estos pisos lo hacen por un precio que, según un informe de la compañía Vendoinmueble.com, puede alcanzar entre el 20% y el 40% por debajo de su valor de mercado. </p><p>"Suele ser un requisito que la casa no tenga cargas hipotecarias o que no existan hijos en común", apuntan los expertos de HelpMyCash. En ese caso, la última palabra la tendría un juez.</p>
                            <p>
                                <small>Ni este artículo, ni sus datos, ni su contenido multimedia o relacionado constituyen recomendación alguna o estrategia de inversión. Inversor Ediciones, SLU (incluyendo a sus profesionales, colaboradores y proveedores) declina cualquier responsabilidad relacionada con el uso que usted dé a los contenidos publicados por finanzas.com y/o la revista INVERSIÓN.</small>
                            </p>
                                                    </div>

                        <aside class="socialmain">
                            <ul class="socialmain__list">
                                    <li class="socialmain__item">
                                <a class="socialmain__link" href="https://twitter.com/intent/tweet?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F&url=https%3A%2F%2Fwww.finanzas.com%2Fproductos-basicos%2Fpuedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html&via=finanzascom"
           target="_blank" title="Twitter" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-twitter-grey.svg" alt="Twitter">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="mailto:?subject=¿Puedo vender mi parte del piso si mi expareja se niega?&body=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html"
           target="_blank" title="Email" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-mail-grey.svg" alt="Email">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html"
           target="_blank" title="Facebook" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-facebook-grey.svg" alt="Facebook">
        </a>
    </li>
    <li class="socialmain__item">
        <a class="socialmain__link"
           href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html&title=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F"
           target="_blank" title="Linkedin" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-linkedin-grey.svg" alt="Linkedin">
        </a>
    </li>
    <li class="socialmain__item whatsapp__desktop">
                        <a class="socialmain__link" href="https://web.whatsapp.com/send?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>
    <li class="socialmain__item whatsapp__mobile">
                        <a class="socialmain__link" href="https://api.whatsapp.com/send?text=%C2%BFPuedo%20vender%20mi%20parte%20del%20piso%20si%20mi%20expareja%20se%20niega%3F https://www.finanzas.com/productos-basicos/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html" target="_blank" title="Whatsapp" rel="nofollow">
            <img src="/uploads/static/finanzas/icons/ico-whatsapp-grey.svg" alt="Whatsapp">
        </a>
    </li>

                            </ul>
                        </aside>

                                                    <div class="interest">
                                <h3 class="interest__title">
                                    Intereses
                                </h3>

                                <ul class="interest__list">
                                                                            <li class="interest__item">
                                            <p>
                                                    <a  href="https://www.finanzas.com/tag/precio-de-la-vivienda" title="Precio de la vivienda">Precio de la vivienda</a>
                                            </p>
                                        </li>
                                                                    </ul>

                            </div>
                        
                                            </div>

                    <aside class="fullarticle__aside">
                        <ul class="aside">
                                <li class="aside__item suscribe">
                                    <h3 class="suscribe__title">No espere. Anticípese. Decida.</h3>
                                    <p class="suscribe__text">Nuestros boletines son valiosos para inversores y líderes financieros. Denos la oportunidad de demostrárselo. Si le decepcionamos: cancele, sin más. Gracias por su confianza.</p>

                                    <form id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="2BE4EF332AA2E32596E38B640E905619B223F48D2FB9E9708340D225D4E6CE52AC03172738B5C010FA826BC8AE589F2F1A747FFF0EA36A75D037D7F4928220E2">

                                        <label class="suscribe__label" for="fieldEmail">Correo electrónico</label>
                                        <input autoComplete="Email" aria-label="Correo electrónico" id="fieldEmail" maxLength="200" name="cm-wpuyh-wpuyh"  required type="email" class="js-cm-email-input sc-iwsKbI iMsgpL suscribe__input" />

                                        <button class="js-cm-submit-button sc-jKJlTe jHkwuK suscribe__submit" type="submit">Enviar</button>
                                        <p class="suscribe__legal">
                                           <small>Al suscribirse acepta nuestra <a href="/politica-de-privacidad.html" title="Ir a Política de Privacidad">política de privacidad</a></small>
                                        </p>

                                    </form>
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>
                                </li>

                                
                                <li class="aside__item">
                                    
                                </li>

                                                                    <li class="aside__item">
                                        <div class="banner this-is-a-banner">
                                                <script>
        if (window.innerWidth > 768) {
            document.write(
                '<div id="sas_46606" class=""></div>' +
                '<script type="application/javascript">' +
                'sas.cmd.push(function() {' +
                'sas.render("46606");' +
                '});' +
                '</' + 'script>');
        }
    </script>

                                            
                                        </div>
                                    </li>
                                                        </ul>
                    </aside>
                </div>
            </div>

                    </div>

                    </article>

            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.finanzas.com\/productos-basicos\/puedo-vender-mi-parte-del-piso-si-mi-expareja-se-niega_20111578_102.html"},"headline":"\u00bfPuedo vender mi parte del piso si mi expareja se niega?","image":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/s1\/86\/93\/97\/1\/hipotecas-655x368.jpeg","width":655,"height":368},"datePublished":"2020-12-12T09:00:00+0100","dateModified":"2020-12-11T20:46:53+0100","publisher":{"@type":"Organization","name":"Finanzas","logo":{"@type":"ImageObject","url":"https:\/\/www.finanzas.com\/uploads\/static\/finanzas\/logos\/logo-finanzas-400-1-1.png","width":400,"height":40}},"author":{"@type":"Person","name":"Finanzas.com"},"description":"La venta de un piso tras la separaci\u00f3n de una pareja puede conllevar una serie de inconvenientes debido a las discrepancias que pueden originarse, as\u00ed como entre familiares que se repartan una herencia.\u00a0Con situaciones m\u00e1s complejas que puedan acabar incluso en los juzgados, las complicaciones crean una serie de dudas en torno a la venta de los inmuebles.Por ello, desde el comparador financiero HelpMyCash.com proponen una serie de recomendaciones a tener en cuenta si surgieran incovenientes derivados de uno de estos procesos, que puede prolongarse en el tiempo dificultando por tanto la venta.\u00a0Desacuerdo entre las partesEl concepto de proindiviso, esto es, el derecho parcial de dos o m\u00e1s personas sobre la propiedad de una vivienda, puede ser \"f\u00e1cilmente divisible\". \"Si una pareja tiene en com\u00fan un terreno de 500 hect\u00e1reas, en el divorcio cada uno se puede adjudicar la mitad y fin de la historia\", apuntan los expertos del comparador financiero.\u00a0 if (window.innerWidth"}</script>
        
        
    <div class="this-is-a-banner ">
            <div id="sas_49436" class=""></div>
    <script type="application/javascript">
        sas.cmd.push(function () {
            sas.render("49436");
        });
    </script>

    </div><section class="article-grid">
            <div id="taboola-below-article-thumbnails" class="container"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });
    </script>
    </section></div></div>
</div>
<div class="row row-bottom">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="csl-inner csl-hot">
<!-- CROP: crops.article_main -->

    <!-- Footer -->
    <footer class="footer">
        <div class="container">
            <div class="footer__wrapper">
                <ul class="footer__list">
                    <li class="footer__item footer-menu footer-legalmenu">
                        <a href="https://www.economiadigital.es" target="_blank" rel="nofollow" title="Grupo ED" rel="nofollow" target="_blank">
                            <img class="logofootersecondary" src="/uploads/static/finanzas/icons/logo-grupoed.svg" alt="Grupo ED" title="Grupo ED">
                        </a>
                                                    
    <nav class="static">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="/quienes-somos.html" title="Ir a página mancheta" rel="nofollow">Mancheta</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/oficinas.html" title="Ir a página Contacto" rel="nofollow">Contacto</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/condiciones-de-uso.html" title="Ir a página Condiciones de uso" rel="nofollow">Condiciones de uso</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/aviso-legal.html" title="" rel="nofollow">Aviso legal</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="/politica-de-cookies.html" title="" rel="nofollow">Política de cookies</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-group">
                        <form class="footersearch" action="/search" method="get">
                            <label class="footersearch__title">Buscar</label>
                            <input class="footersearch__input" type="text" name="search" id="search-word">
                        </form>
                                                    
    <nav class="nav">
        <ul class="footer-menu__list">
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/" title="Economia Digital" rel="nofollow">Economia Digital</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://galicia.economiadigital.es/" title="Galicia" rel="nofollow">Galicia</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://ideas.economiadigital.es/" title="Ideas" rel="nofollow">Ideas</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://libros.economiadigital.es/" title="Libros" rel="nofollow">Libros</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.economiadigital.es/tecnologia-y-tendencias" title="Smartzings" rel="nofollow">Smartzings</a></p>
                </li>
                            <li class="footer-menu__item">
                    <p>    <a  href="https://www.tendenciashoy.com/" title="Tendencias" rel="nofollow">Tendencias</a></p>
                </li>
                    </ul>
    </nav>
                                            </li>
                    <li class="footer__item footer-menu footer-social">
                        <img class="logofootermain" src="/uploads/static/finanzas/logos/logo-finanzas.svg" alt="Finanzas.com">
                        <ul class="footer-social__list">
                            <li class="footer-social__item"><a href="mailto:contacto@finanzas.com" title="enviar un correo" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-mail.svg" alt="enviar un correo" title="enviar un correo"></a></li>
                            <li class="footer-social__item"><a href="https://twitter.com/finanzascom" title="ir a Twitter" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-twitter.svg" alt="ir a Twitter" title="ir a Twitter"></a></li>

                            <li class="footer-social__item"><a href="https://www.facebook.com/finanzas.inversion" title="ir a Facebook" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-facebook.svg" alt="ir a Facebook" title="ir a Facebook"></a></li>
                              <li class="footer-social__item"><a href="https://www.linkedin.com/company/revista-inversi-n-&amp;-finanzas/" title="ir a Linkedin" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-linkedin.svg" alt="ir a Linkedin" title="ir a Linkedin"></a></li>
                              <li class="footer-social__item"><a href="https://www.amazon.es/Finanzas-com/dp/B07SFYQW5F/ref=sr_1_1" title="Activar Alexa" rel="nofollow"><img src="/uploads/static/finanzas/icons/ico-alexa.svg" alt="Activar Alexa" title="Activar Alexa"></a></li>
                                                  
                        </ul>
                    </li>
                </ul>
                <p class="footer__reg">Inversor Ediciones, SL | CIF B-80495971, inscrita en el Registro Mercantil de Madrid, al tomo 5.276, folio 127, sección 8, hoja M-86.487, Inscripción 1ª. 2020.</p>
            </div>
        </div>
    </footer>
    <!-- Footer -->
</div>
</div>
</div>
        </div>
    </div>
        <script>
        // IE support
        (function() {
            if (typeof window.CustomEvent === "function") {
                return false;
            }

            function CustomEvent(event, params) {
                params = params || {
                    bubbles: false,
                    cancelable: false,
                    detail: undefined
                };
                var evt = document.createEvent("CustomEvent");
                evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;
            window.CustomEvent = CustomEvent;
        })();

        // Browser support version choice
        (function(w, d) {
            var b = d.getElementsByTagName('body')[0];
            var s = d.createElement("script");
            s.async = true;
            var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
            s.src = "https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/" + v + "/lazyload.min.js";
            w.addEventListener('LazyLoad::Initialized', function(e) {
                w.lazyLoad = e.detail.instance;
            }, false);
            w.lazyLoadOptions = {};
            b.appendChild(s);
        }(window, document));
    </script>
        <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script>		
	<script type="text/javascript" src="/js/bcb4653.js?v=5fa2a278eadb3"></script>

<script type="text/javascript" src="/js/82416cf.js?v=5fa2a2790955f"></script>	</body>

</html>